<!DOCTYPE html>
<html lang="d-fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<title>Dossier : Une mobilité accessible et réaliste - link2fleet link2fleet</title>

<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.1.1" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="link2fleet RSS Feed" href="http://www.link2fleet.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="link2fleet Atom Feed" href="http://www.link2fleet.com/feed/atom/" />
<link rel="pingback" href="http://cms.ermeo.be/link2fleet/xmlrpc.php" />

<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/sidebar.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/responsive.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.link2fleet.com/wp-content/themes/dailypress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>
* {font-family:Arial, Verdana, Geneva, sans-serif;}
/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#9caf33;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#9caf33;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #9caf33 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
div#39 {
height:auto!important;
width:100% !important;
}

#sidebar ul li.pro_ad_adzone {
list-style: none;
margin: 0 0 0 -1px;
font-size: 13px;
border-top: 4px solid #231F20;
width: 260px;
padding: 35px 0 40px 5px;
}</style>

<style type="text/css" media="screen">.mymail-form{margin-bottom:20px;}.mymail-form .input, .mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}.mymail-form label{line-height:1.6em;}.mymail-form li{list-style:none !important;margin-left:0;}.mymail-form label .required{color:#f33;}.mymail-form input.required{color:inherit;}.mymail-form .mymail-email{}.mymail-form .mymail-firstname{}.mymail-form .mymail-lastname{}.mymail-form .mymail-lists-wrapper ul{list-style:none;margin-left:0;}.mymail-form .mymail-lists-wrapper ul li{margin-left:0;}.mymail-form .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}.mymail-form .mymail-form-info{display:none;border-radius:3px;padding:5px;margin-bottom:4px;}.mymail-form .error input{border:1px solid;border-color:#df6f8b #da5f75 #d55061;}.mymail-form .mymail-form-info.error{border:1px solid #E9B9BB;background:#FFDCDD;}.mymail-form .mymail-form-info ul li{color:inherit;margin-left:0;}.mymail-form .mymail-form-info.success{border:1px solid #BADEB1;background-color: #E1FFD9;}.mymail-form .mymail-form-info p{margin-bottom:0;}.mymail-form .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}.mymail-form .submit-button{margin:6px 0 0;}.mymail-form .submit-button:active{margin:7px 1px 1px;}.mymail-form .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://cms.mmm.be/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}.mymail-form .mymail-loader.loading{display: inline-block;}@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){ .mymail-form .mymail-loader{background-image:url('http://cms.mmm.be/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}}</style><link rel="alternate" hreflang="nl-NL" href="http://www.link2fleet.com/dossier-een-toegankelijke-en-realistiche-mobiliteit/?lang=nl" />
<link rel="alternate" hreflang="fr-FR" href="http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dossier : Une mobilité accessible et réaliste - link2fleet" />
<meta property="og:description" content="Le budget mobilité, simple buzz ou prochaine réalité ? Le budget mobilité s&#8217;inscrit dans une volonté politique de lutter contre la congestion croissante du réseau routier belge, en particulier à l’approche des grandes villes. L’objectif poursuivi est d’inciter le travailleur, par le biais d’un budget mobilité mis à sa disposition par l’employeur, à opter éventuellement pour &hellip;" />
<meta property="og:url" content="http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/" />
<meta property="og:site_name" content="link2fleet" />
<meta property="article:publisher" content="https://www.facebook.com/link2fleet/" />
<meta property="article:section" content="Fleet Mobility" />
<meta property="article:section" content="Management" />
<meta property="article:published_time" content="2017-05-08T08:29:23+00:00" />
<meta property="article:modified_time" content="2017-05-04T19:37:31+00:00" />
<meta property="og:updated_time" content="2017-05-04T19:37:31+00:00" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/dossiermobility.png" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/mobilityplan.png" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/bike-vs-car-t-shirts-men-s-t-shirt-300x300.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/mobilité-travailleurs-300x135.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Capture-décran-2017-05-04-19.23.54-1024x452.png" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_387-300x200.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_373-300x200.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_378-200x300.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Feed" href="http://www.link2fleet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Comments Feed" href="http://www.link2fleet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Dossier : Une mobilité accessible et réaliste Comments Feed" href="http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/feed/" />
<link rel='stylesheet' id='kento-splash-screen-style-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/kento-splash-screen/css/style.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://cms.ermeo.be/link2fleet/wp-admin/css/color-picker.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel-gallery/styles.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.2.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/jquery-migrate.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/kento-splash-screen/js/kento-splash-screen-ajax.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cms.ermeo.be/link2fleet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cms.ermeo.be/link2fleet/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.link2fleet.com/?p=1214104' />
<meta name="generator" content="WPML ver:3.5.1.1 stt:39,4;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.link2fleet.com/?wordfence_logHuman=1&hid=A30A050BA22C3B0B1FF3BF525125E9D3');
</script>
<!-- Simple Events Calendar 1.3.4 by Jerry G. Rietveld of Studio Stacks (www.studiostacks.com) -->
<link rel="profile" href="http://microformats.org/profile/hcalendar" />

<style></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-441631-1', 'auto');
  ga('send', 'pageview');
 
</script>

</head>

<body class="single single-post postid-1214104 single-format-standard">
<div id="topBannerContainer">
	<div id="topBanner" style="position:relative">
		<div id="topLeftNav" class="menu-top-left-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-4758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4758"><a href="http://www.link2fleet.com/team/">Team</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://www.link2fleet.com/sitemap/">Sitemap</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="http://www.link2fleet.com/contact/">Contact</a></li>
<li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a href="http://www.link2fleet.com/register/?action=registeruser&#038;from=newsletter">Newsletter</a></li>
<li id="menu-item-1197808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197808"><a href="http://www.link2fleet.com/category/news/magazine/">Magazine</a></li>
<li id="menu-item-1203581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203581"><a href="http://www.link2fleet.com/mediapacks/">Mediapacks</a></li>
</ul></div>		<div id="topRightNav" class="menu-top-right-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="http://www.link2fleet.com/agenda/">Agenda</a></li>
</ul></div>        
        <div id="topRightNav_LANG" style="padding-top: 9px;
right: 30px;
width: 55px;
position: absolute;">
     
    <div id="lang_sel_list" class="lang_sel_list_horizontal">
            <ul>
                                <li class="icl-fr">
									<a href="/index.php?lang=fr" class="lang_sel_other">
																					<img class="iclflag" src="http://cms.mmm.be/ware/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français">&nbsp;
																			</a>
                </li>
                                <li class="icl-nl">
									<a href="/index.php?lang=nl" class="lang_sel_sel">
																					<img class="iclflag" src="http://cms.mmm.be/ware/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="nl" title="Nederlands">&nbsp;
																			</a>
                </li>
                            </ul>
</div> 
         
</div>  
        
	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Nous suivre:   <a id="facebookLink"  target="_blank" title="Follow Us on Linked IN" href="https://www.linkedin.com/groups/Fleet-Business-Belgium-123132/about"><i class="fa fa-linkedin-square"></i></a>&nbsp;<a id="twitterLink" title="Follow Us on Twitter" href="https://twitter.com/link2fleet"><i class="fa fa-twitter-square"></i></a> <a id="rssLink" title="Subscribe via RSS" href="http://wp.link2fleet.com/feed/"><i class="fa fa-rss-square"></i></a><a id="facebookLink" title="Like Us on Facebook" href="https://www.facebook.com/link2fleet" target="_blank"><i class="fa fa-facebook-square"></i></a></div>
        
        
				Monday May 8th, 2017	</div><!--end dateSocial-->
	
	<div id="logoTagline">
	
	
     
   
			<a class="logo" href="http://www.link2fleet.com">
						<img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/logo_l2f.png" alt="link2fleet" />
					</a><!--end logo--> 
		
         		<div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_4" id="ad_container_4" style="width:728px; height:auto;  overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="4"><div id="4" class="pro_ad_adzone_4_ad_0 adzone_ad_4 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=288" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/banner-Athlon-MAi-20171.jpeg" alt="Athlon - Banner Mai 2017 - FR" border="0" /></a></div></div>	
		<h3 id="tagline"></h3>
	</div><!--end logoTagline--> 
	<div style="clear:both"></div>
    	<form method="get" id="headerSearch" action="http://www.link2fleet.com/">
      <input name="lang" type="hidden" value="fr">
		<input type="image" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Recherche" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-main-container"><ul id="dropmenu" class="menu"><li id="menu-item-15721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15721"><a href="http://www.link2fleet.com/">Home</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650"><a href="http://www.link2fleet.com/category/news/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://www.link2fleet.com/category/news/legislation-et-fiscalite/">Législation et fiscalité</a></li>
	<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://www.link2fleet.com/category/news/green-et-mobilite/">Green et Mobilité</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.link2fleet.com/category/news/fournisseurs/">Fournisseurs</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="http://www.link2fleet.com/category/news/voitures/">Véhicules</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.link2fleet.com/category/news/evenements/">Evènements</a></li>
</ul>
</li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659"><a href="http://www.link2fleet.com/category/vehicules/">Véhicules</a>
<ul class="sub-menu">
	<li id="menu-item-1200955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200955"><a href="http://www.link2fleet.com/category/van-business-2/">link2van</a></li>
	<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.link2fleet.com/category/vehicules/legislation-et-fiscalite-vehicules/">Législation et fiscalité</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://www.link2fleet.com/category/vehicules/tests-vehicules/">Tests</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.link2fleet.com/category/vehicules/produitsservices/">Produits/services</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://www.link2fleet.com/category/vehicules/remarketing/">Remarketing</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.link2fleet.com/category/vehicules/dealers/">Dealers</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.link2fleet.com/category/vehicules/strategie/">Stratégie</a></li>
	<li id="menu-item-16962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16962"><a href="http://www.link2fleet.com/category/vehicules/motorshow/">Motorshow</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-666"><a href="http://www.link2fleet.com/category/fleet-mobility/">Fleet Mobility</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-667"><a href="http://www.link2fleet.com/category/fleet-mobility/fleet-management/">Management</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="http://www.link2fleet.com/category/fleet-mobility/strategie-fm/">Stratégie</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://www.link2fleet.com/category/fleet-mobility/produitsservices-fleet-mobility/">Produits/services</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673"><a href="http://www.link2fleet.com/category/employes/">RH</a>
<ul class="sub-menu">
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.link2fleet.com/category/employes/gestion/">Gestion</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.link2fleet.com/category/employes/securite/">Sécurité</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.link2fleet.com/category/employes/legislation-et-fiscalite-employes/">Législation et fiscalité</a></li>
</ul>
</li>
<li id="menu-item-15734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15734"><a href="http://www.link2fleet.com/experts/">Experts</a></li>
<li id="menu-item-15728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15728"><a href="http://www.link2fleet.com/tools/">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-15748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15748"><a href="http://www.link2fleet.com/agenda/">Agenda</a></li>
	<li id="menu-item-15763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15763"><a target="_blank" href="http://toolbox.link2fleet.com/www/imust_whowho.asp?l=fr">Fleet &#8211; Toolbox</a></li>
</ul>
</li>
<li id="menu-item-1203565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203565"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-1203568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203568"><a href="http://fb.link2fleet.com/events/accueil-fr-522-0.html">Link2fleet Forum &amp; Awards</a></li>
</ul>
</li>
</ul></div>
</div><!--end header-->
	
<div id="content"><div id="main"><div id="crumbs"><div id="loading">Loading...</div><span>Vous êtes ici: &nbsp;</span><span><a href="http://www.link2fleet.com">Home</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://www.link2fleet.com/category/fleet-mobility/">Fleet Mobility</a></span> <span>&nbsp;&gt;&nbsp;</span> <span></span><span class="current">Current Article</span></div>	
	<div class="post-1214104 post type-post status-publish format-standard has-post-thumbnail hentry category-fleet-mobility category-fleet-management">
			
                                                
		<h2 class="posttitle" style="position: relative;
width: 100%;
overflow: hidden;
height: 61px;">Dossier : Une mobilité accessible et réaliste</h2>
		
		<p class="metaStuff">
			Par&nbsp;<a href="http://www.link2fleet.com/author/team/" title="Posts by Link2fleet Team" rel="author">Link2fleet Team</a>&nbsp; / &nbsp;May 8, 2017		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
        
					</div><!--end postExcerpt-->

		<!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Partager"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimer l'article"><i class="fa fa-print"></i>&nbsp; Imprimer</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Dossier : Une mobilité accessible et réaliste&amp;body=http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
				
	
		<div id="entryContainer">
		<div class="entry">
			
		<div class="clear"></div>			<a class="thumbLink" href="http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/" title="Dossier : Une mobilité accessible et réaliste">
		<img width="300" height="224" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/dossiermobility-300x224.png" class="attachment-post-thumbnail wp-post-image" alt="dossiermobility" />		</a>      
		
		
		
				
                <p><strong>À quelques encablures de prendre connaissance du premier ‘draft’ proposé par le ministre fédéral Bellot en rapport avec l’introduction d’un budget mobilité comme alternative à la voiture de société, nous nous sommes intéressés à l’impact que pourrait avoir une telle mesure sur la vie d’une entreprise et ses employés. Quelles sont les implications fiscales et financières, quelles sont les alternatives possibles, quel impact sur la productivité, comment s’y préparer efficacement, par qui se faire accompagner ? Voilà toute une série de questions fondamentales auxquels nos différents experts ont tenté de répondre de la manière la plus concrète possible. Mais rien de tel que de constater de visu ce qu’il se fait sur le terrain. Aussi sommes-nous partis à la rencontre d’une société bruxelloise ayant déjà franchi le pas du ‘budget mobilité’ avant même toute obligation légale. Témoignages d’employés multimodaux à l’appui, vous constaterez que la cohérence et la satisfaction peuvent être de mise si une gestion scrupuleuse est mise en place.</strong><br /></p>
				<p><p><strong>Le budget mobilité, s</strong><strong>imple buzz ou prochaine réalité ?</strong></p>
<p><em>Le budget mobilité s&#8217;inscrit dans une volonté politique de lutter contre la congestion croissante du réseau routier belge, en particulier à l’approche des grandes villes. L’objectif poursuivi est d’inciter le travailleur, par le biais d’un budget mobilité mis à sa disposition par l’employeur, à opter éventuellement pour d’autres moyens de transport que la voiture. </em></p>
<ol>
<li><strong>Contexte</strong></li>
</ol>
<p>Depuis quelques années, d’aucuns jettent l’opprobre sur les voitures de société, qui constituent, selon eux, un facteur majeur de l’encombrement de nos routes, en omettant sans doute un peu vite que l’usage intensif de la voiture par de nombreux citoyens résulte aussi en partie d’une carence dans l’offre de moyens de transport publics efficaces, en particulier en zone rurale.</p>
<p>Il n’en demeure pas moins que le nombre de voitures de société circulant sur le sol belge est important, ce qui s’explique par le traitement social et fiscal favorable dont elles continuent à bénéficier par rapport à une rémunération en espèces.</p>
<p>A l’heure actuelle, aucun consensus politique n’existe pour une révision en profondeur du régime des voitures de sociétés, notamment en raison de l’augmentation des coûts salariaux qu’une telle réforme est susceptible d’induire.</p>
<p>C’est dans ce contexte qu’a émergé, depuis quelques années, l’idée d’un budget mobilité, qui figure dans la déclaration de politique générale faite par le gouvernement en 2014.</p>
<p>Il s’agit d’un budget virtuel, bénéficiant d’un régime fiscal et social avantageux, accessible à tous les travailleurs (et pas uniquement à ceux qui bénéficient actuellement d’une voiture de société) et que ceux-ci peuvent librement affecter à l’utilisation de divers moyens de transport afin de répondre à leurs besoins personnels en matière de mobilité.</p>
<p>Plusieurs propositions de loi relatives au budget mobilité ont déjà été déposées à la Chambre, dont la dernière en date du 22 septembre 2014, sans toutefois avoir fait l’objet de débats parlementaires. Entre-temps, lors des négociations budgétaires de l’automne 2016, le gouvernement Michel a décidé de travailler sur un cadre juridique pour un budget mobilité d’ici le mois d’avril 2017.</p>
<p>A l’heure où nous écrivons ces lignes,  nous ne connaissons toutefois pas les détails de ce cadre, dont, au regard des déclarations des uns et des autres, il est probable qu’il s’inspirera de la proposition de loi précitée. L’objectif n’est pas de supprimer le régime des voitures de société, mais bien d’influencer de manière positive le comportement des travailleurs par une offre alternative financièrement intéressante, jouissant d’un statut social et fiscal concurrentiel avec celui de la voiture de société.</p>
<p>L’objectif poursuivi est donc d’inciter le travailleur, par le biais d’un budget mobilité mis à sa disposition par l’employeur, à opter éventuellement pour d’autres moyens de transport que la voiture.</p>
<p>L’essence du budget mobilité est ainsi de favoriser la « comodalité », c’est à dire une combinaison optimale des différentes options de transport mises à disposition du travailleur, décidée librement par celui-ci en fonction de ses besoins personnels, de ses possibilités et de ses souhaits en terme de mobilité.</p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/mobilityplan.png"><img class="aligncenter  wp-image-1214121" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/mobilityplan.png" alt="mobilityplan" width="532" height="299" /></a></p>
<p><strong>2. Caractéristiques principales</strong></p>
<p><em>- Neutralité en terme de coût salarial</em></p>
<p>Le budget mobilité ne devra pas entraîner d’augmentation des coûts salariaux et, ce, tant pour des raisons juridiques (le respect de la norme salariale) qu’économiques. L’employeur ne subira donc pas de charges supplémentaires – sinon administratives &#8211; en instaurant un budget mobilité.</p>
<p>L’idée est de convertir des avantages déjà consentis par une entreprise à ses travailleurs et d’affecter ces montants à l’alimentation du budget mobilité. Pourront ainsi entrer en ligne de compte les sommes affectées par l’employeur au financement des frais de transport des travailleurs, des coûts liés à l’octroi d’autres avantages en nature ou de primes exceptionnelles. En revanche, le budget mobilité ne pourra en aucun cas être alimenté par la réduction d’autres avantages salariaux.</p>
<p>Par ailleurs, afin d’en assurer la neutralité juridique, le budget mobilité ne serait pas considéré ni comme la contrepartie d’une prestation de travail, ni comme un avantage acquis en vertu du contrat de travail, en sorte qu’il n’entrerait pas en ligne de compte lors du calcul du délai ou de l’indemnité de préavis.</p>
<p><em>- Le budget mobilité du point de vue social</em></p>
<p>Le succès du budget mobilité dépendra en partie de son traitement en droit social.</p>
<p>Un travailleur qui renoncerait en tout ou en partie à une voiture de société en faveur du budget mobilité ne devra pas être pénalisé ; de la même manière, l’employeur devrait être encouragé financièrement à instaurer un budget mobilité.</p>
<p>Dans ce contexte, selon toute vraisemblance, les choix de mobilité ne devraient pas être considérés comme une rémunération soumise à cotisations sociales et la voiture de société utilisée dans le cadre du budget mobilité devrait également être exonérée de la cotisation de solidarité basée sur les émissions de CO<sub>2. </sub>En revanche, la part du budget mobilité dont le travailleur solliciterait qu’elle soit convertie en espèces ne bénéficierait pas de cette exonération.</p>
<p>Il n’est toutefois pas exclu que pour limiter, voire neutraliser l’impact sur les finances publiques, une cotisation distincte sera  perçue sur le budget mobilité, dont le montant pourrait être différent selon les choix de mobilité effectués par le travailleur.</p>
<p><em>- Le traitement fiscal du budget mobilité</em></p>
<p>De toute évidence, l’attractivité du budget mobilité dépendra également d’un statut fiscal concurrentiel.</p>
<p>Il est prévu à cet égard que les choix de mobilité retenus dans le cadre du budget mobilité seraient considérés comme des « avantages sociaux », exonérés d’impôt dans le chef du travailleur (à l’exception de la part du budget affectée à l’utilisation d’une voiture de société) et que,  par dérogation à la règle en matière d’avantages sociaux, ils seraient également déductibles dans le chef de l’employeur. Les limites de déduction applicables aux véhicules de société seraient toutefois maintenues.</p>
<p><strong>3. En pratique</strong></p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/bike-vs-car-t-shirts-men-s-t-shirt.jpg"><img class="alignright size-medium wp-image-1214117" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/bike-vs-car-t-shirts-men-s-t-shirt-300x300.jpg" alt="bike-vs-car-t-shirts-men-s-t-shirt" width="300" height="300" /></a>Le budget mobilité et les différentes options qu’il contiendra feront l’objet d’une décision de l’employeur, lequel pourrait y apporter toutes les modifications qu’il souhaite, pour l’ensemble de l’entreprise ou pour une catégorie de travailleurs, sous réserve que les derniers choix de mobilité exercés par les travailleurs resteraient d’application jusqu’à l’issue de leurs contrats de travail, sauf accord contraire des parties.</p>
<p>Le travailleur sera libre de prendre part ou non au budget mobilité et s’il y adhère, il pourra choisir librement parmi les moyens et les modes de transport proposés par l’employeur dans le cadre de celui-ci, ceux qui rencontreront le mieux ses attentes.</p>
<p>L’employeur devra veiller à fournir, par le biais d’un règlement relatif au budget mobilité, une information complète aux travailleurs sur les possibilités offertes et sur les conséquences de leurs choix de mobilité sur le plan social et fiscal.</p>
<p><strong>4. Impact sur le plan de la mobilité</strong></p>
<p>Selon les déclarations faites par le premier ministre lors du dernier conclave budgétaire, 650.000 voitures de société circulent sur nos routes et l’impact budgétaire de la mesure a été calculé sur base d’une estimation que 100.000 utilisateurs de ces voitures y renonceraient pour s’orienter vers un autre mode de transport.</p>
<p>Est-ce à dire que la mesure permettra de faire des avancées majeures en terme de mobilité ?</p>
<p>A ce stade, l’impact sur le plan de la mobilité en tant que telle ne paraît pas avoir été sérieusement étudié et il fait déjà l’objet de nombreuses critiques, qui donnent à penser que lorsque la mise en œuvre concrète de la mesure sera à l’ordre du jour, elle donnera lieu à des débats animés.</p>
<blockquote><p><strong>Liens avec le plan cafétéria</strong></p>
<p>Le plan cafétéria est un modèle de rémunération flexible permettant aux travailleurs de composer leur enveloppe salariale en fonction de leurs intérêts et besoins individuels. De nombreuses variétés de plans cafétéria existent, qui ont en commun de permettre au travailleur de composer son « package » salarial en opérant des choix au sein d’une même catégorie d’avantages (par exemple, la mobilité) ou entre différentes catégories d’avantages (mobilité, santé, logement, formation, informatique, …) offerts par l’employeur.</p>
<p>Sauf s’il ne contient qu’une composante « mobilité », le plan cafétéria a donc une portée plus large que le budget mobilité, puisqu’il permet au travailleur de faire des choix à propos de plusieurs composantes de sa rémunération.</p>
<p>En attendant l’entrée en vigueur du budget mobilité, les employeurs peuvent déjà proposer un volet « mobilité » dans un plan cafétéria ou un plan cafétéria « mobilité » et nombreux sont ceux qui ont fait usage de cette possibilité.</p>
<p>Au même titre que le budget mobilité, un plan cafétéria mobilité vise à allouer à chaque travailleur un budget fictif d’unités qu’il pourra utiliser selon les options qu’il aura choisies.</p>
<p>La différence majeure avec le budget mobilité est que, dès lors qu’il n’existe pas de cadre juridique pour le plan cafétéria, les différentes composantes de la mobilité qu’il contient continuent à être soumises à leur régime fiscal et social propres, ce qui en alourdit sensiblement la gestion administrative et oblige de tenir compte du traitement disparate de ces différentes composantes pour identifier le coût total « employeur » et « travailleur » de chaque mode de transport pour pouvoir valoriser les avantages en « unités ».</p>
<p>Par ailleurs, tant l’administration fiscale que l’ONSS se montrent vigilants à l’égard des plans cafétéria, en veillant à ce que les employeurs n’en fassent pas un usage abusif, dans le but d’alléger les coûts salariaux ou encore d’éluder l’application de dispositions légales telles que la loi du 12 avril 1965 relative à la protection de la rémunération.</p></blockquote>
<p>&nbsp;</p>
<h3><strong>Plan de mobilité &#8211; </strong><strong>Un coup de main pour l’intégration</strong></h3>
<p><strong>Vous souhaitez implémenter un plan de mobilité au sein de votre entreprise, mais vous ne savez pas comment vous y prendre. Sachez que certains acteurs du secteur se proposent de vous aider dans cette tâche.</strong></p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/mobilité-travailleurs.jpg"><img class="alignleft size-medium wp-image-1214115" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/mobilité-travailleurs-300x135.jpg" alt="mobilité travailleurs" width="300" height="135" /></a>La société Traject s’est érigée en spécialiste de la mobilité dans les entreprises. « Notre fonction est d’accompagner nos clients dans leurs besoins de mobilité en développant avec eux des solutions efficaces et durables », résume Vincent Meerschaert, General Manager. Pour lui, le budget de mobilité sur lequel travaille le gouvernement fédéral est un pas en avant, mais ne réglera pas tous les problèmes d’engorgement de notre réseau routier. « Il ne s’adressera finalement qu’aux détenteurs d’une ‘voiture salaire’, soit entre 350 et 400.000 conducteurs. L’effet de l’introduction d’un budget de mobilité dépendra fortement de la localisation et de la politique de mobilité globale de l’entreprise. Il aura par exemple peu d’impact dans une entreprise située en zone industrielle, mais beaucoup dans une entreprise bien desservie par les transports en commun. En Flandre, on voit que le vélo et le vélo électrique sont des options avec un potentiel important. Mais l’impact sur la réduction du nombre de voitures sera restreint si on se le limite seulement à l’introduction d’un budget mobilité. »</p>
<p>La vision de Traject est plutôt de développer un plan de mobilité global avec un maximum de solutions à destination de tous les travailleurs et pas uniquement vers ceux bénéficiant d’une voiture de société. « La situation et l’accessibilité sont des éléments propres à chaque entreprise. Lorsqu’un client nous contacte pour que nous l’aidions à développer un plan de mobilité, nous commençons par dresser un profil de sa situation : la localisation de l’entreprise, son accessibilité en transports, ses facilités de parkings, etc. Nous menons également une étude sur le profil des collaborateurs. Qui sont-ils? Où habitent-ils ? Travaillent-ils selon des horaires fixes ou flexibles ? Ensuite, nous mettons en relation tous ces éléments avec l’offre de solutions de mobilité disponibles pour savoir quelles sont les alternatives qui sont adaptées à la situation de cette entreprise. C’est du sur-mesure. Notre but est d’être efficaces, de résoudre les problèmes d’accessibilité, de faciliter la vie des collaborateurs, d’augmenter leur satisfaction, mais aussi de réduire les frais. Car ce n’est pas parce qu’une entreprise va mettre des solutions de mobilité à disposition de ses collaborateurs que cela va forcément lui coûter plus cher. Elle fera des économies sur d’autres plans, comme les dépenses en matière de carburant. »</p>
<p>Une fois les solutions mises en place, le travail de Traject ne s’arrête pas là. « Nous proposons un service de A à Z. Si une entreprise cliente ne dispose pas d’un gestionnaire de mobilité en interne, nous pouvons détacher un spécialiste pour un ou deux jours par semaine ou même à temps plein en fonction des besoins de l’entreprise. Il va se charger de faire le suivi du plan de mobilité et s’assurer que tout fonctionne parfaitement. Après quelques mois, nous effectuons une analyse approfondie des différentes solutions qui ont été implémentées. Si certaines n’ont pas donné de résultats, on peut les supprimer ou les remplacer par d’autres solutions. »</p>
<p>&nbsp;</p>
<p><strong>Alphabet, également soucieuse de la mobilité</strong></p>
<p>Les sociétés de leasing commencent également à se positionner comme partenaire de mobilité. Si elles offrent déjà toute une panoplie de solutions pour faciliter les déplacements des travailleurs, certaines proposent aussi leurs services pour aider à l’introduction d’un plan de mobilité. Tout comme Traject, Alphabet identifie la situation de la société et le profil des collaborateurs pour dresser un profil de l’entreprise. « Sur base de celui-ci, nous faisons une proposition de plan de mobilité sur-mesure », indique Katelijne De Weerdt, Product Manager. « Nous établissons souvent une mobility policy pour nos clients, et vérifions que le budget ne dépasse pas à celui qui était alloué lorsque l’entreprise n’avait que des voitures de société. Le but est que l’opération soit financièrement neutre pour l’entreprise. Car la dépense liée à la mise à disposition de nouvelles solutions de mobilité sera certainement compensée par la réduction des frais de carburant et du nombre de kilomètres effectués avec la voiture, qui va impacter le contrat de leasing. »</p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Capture-décran-2017-05-04-19.23.54.png"><img class="aligncenter wp-image-1214119 size-large" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Capture-décran-2017-05-04-19.23.54-1024x452.png" alt="Capture d'écran 2017-05-04 19.23.54" width="565" height="249" /></a></p>
<p>Pour aider à choisir les options de mobilité adéquates, Alphabet dispose de son propre outil online, Fleet Agent. « Via Fleet Agent, les employés peuvent facilement déterminer les solutions de mobilité qui conviennent le mieux à leur profil. Cela en fonction des solutions que l’employeur a choisi de mettre à leur disposition. Sur base d’informations qu’ils encodent sur leurs habitudes de déplacements, le système leur propose les solutions les plus adaptées. Cela concerne évidemment les déplacements domicile-lieu de travail et professionnels, mais aussi les trajets privés. »</p>
<p>Une fois le plan de mobilité dressé, Alphabet propose à ses clients une panoplie de solutions. « Nous avons l’avantage d’avoir presque toutes les formes de mobilité dans notre portefeuille. Qu’il s’agisse du parking, des taxis, de la mobilité électrique, des vélos, etc. Pour les produits dont nous ne disposons pas en interne, nous avons signé des partenariats avec d’autres fournisseurs qui ont l’expertise. Et ce afin de rester le single point of contact pour nos clients. Ainsi, ils ne reçoivent qu’une seule facture par collaborateur. Facture reprenant l’ensemble de ses dépenses pour toutes les options de mobilité. Il s’agit d’un service unique en son genre. Cela facilite aussi le travail administratif pour nos clients qui peuvent ainsi connaître directement le coût de la mobilité de leurs collaborateurs. Via une application, nos clients et leurs collaborateurs peuvent aussi contrôler à chaque instant l’état des dépenses de mobilité. »</p>
<p>Alphabet offre également un suivi une fois le plan de mobilité et les solutions implémentées. « Après le lancement, nous réalisons une analyse des solutions mises en place. Ensuite, un diagnostic est effectué une fois par an. Si besoin est, nous pouvons évidemment en faire davantage ou revoir notre plan de mobilité pour remplacer ou modifier des solutions. »</p>
<hr />
<h3><strong> Case-Study</strong></h3>
<h3><strong>Sopra Banking Software</strong></h3>
<h3><strong>Mobilité à la carte pour les collaborateurs</strong></h3>
<p><strong>Alors qu’il n’existe pas encore de cadre légal pour l’implémentation d’un budget mobilité au sein des entreprises belges, certaines ont innové en proposant leur propre solution. C’est le cas de Sopra Banking Software, une société qui propose déjà à ses collaborateurs, tout un panel de solutions alternatives à la voiture de société. Ce n’est d’ailleurs pas un hasard si son gestionnaire de flotte, François Spinette, est reparti avec le Mobility Award lors des link2fleet Awards en novembre dernier.</strong></p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_387.jpg"><img class="alignleft size-medium wp-image-1214113" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_387-300x200.jpg" alt="UNADJUSTEDNONRAW_thumb_387" width="300" height="200" /></a>Avec 543 voitures de société pour 580 collaborateurs, la voiture occupe une place importante au sein du package salarial de Sopra Banking Software, société leader en fourniture de logiciels pour 600 banques et institutions internationales. Toutefois, et comme l’expose le Fleet Manager François Spinette, avec des bureaux installés sur l’avenue de Tervuren à Bruxelles et un parking limité, les collaborateurs sont de plus en plus demandeurs d’autres solutions de mobilité à combiner avec leur voiture de société.  « En 2016, nous avons décidé de revoir notre politique pour mieux répondre à la demande de notre personnel. Jusque-là, nous offrions de manière classique, une voiture de société et le remboursement de l’abonnement aux transports publics moyennant une réduction des kilomètres effectués par le collaborateur. Mais nous avons voulu aller plus loin et proposer un <strong>budget mobilité</strong> qui permet à nos collaborateurs de définir leur propre package parmi les solutions alternatives liées à la mobilité.»</p>
<p>Parmi les solutions implémentées en supplément de la voiture de société, citons le vélo ou l’abonnement de transport en commun forfaitaire. Mais également la prise en charge des frais de parking pour les usagers du train ; l’accès aux vélos partagés ; ou encore la possibilité d’opter pour une trottinette électrique en plus de sa voiture. « La location court-terme fait également partie des alternatives proposées. Le collaborateur qui souhaite prendre un plus petit véhicule de société &#8211; moins polluant et donc fiscalement plus intéressant &#8211; peut cumuler le budget non utilisé pour, par exemple, disposer d’un véhicule plus adapté pour partir en vacances. Et nous donnons également la possibilité de conserver une partie du budget voiture pour payer les éventuelles franchises  en cas d’accident ou dégâts de fin de contrat .»</p>
<p>&nbsp;</p>
<p><strong>Au libre choix de l’usager</strong></p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_373.jpg"><img class="alignright size-medium wp-image-1214109" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_373-300x200.jpg" alt="UNADJUSTEDNONRAW_thumb_373" width="300" height="200" /></a>Evidemment, il faut du temps pour que toutes ces solutions s’implémentent. « Nous proposons ces alternatives aux collaborateurs dont le leasing arrive en fin de contrat », précise François Spinette. « Chacun reste maître de sa propre mobilité et est responsable de ses choix. Celui qui veut à tout prix utiliser l’entièreté de son budget mobilité pour sa voiture est libre de le faire. À l’inverse, celui qui opte pour une ou plusieurs solutions alternatives de mobilité s’engage à les utiliser, tout en s’engageant à pouvoir répondre à ses obligations professionnelles. Pour exemple, un collaborateur ne peut pas refuser de se rendre à une réunion parce qu’il a choisi un abonnement de train et que le réseau ne lui permet pas de s’y rendre. »</p>
<p>Mais offrir autant de solutions alternatives en complément à la voiture de société ne représente-t-il pas un coût supplémentaire important pour l’employeur ? À cette question, François Spinette répond que : « Le but de cette politique, en plus de la satisfaction des collaborateurs et de la réduction de notre empreinte écologique, est que les employés effectuent moins de kilomètres avec leur véhicule que ce qui est prévu dans le contrat de leasing. Nous y gagnons tant au moment de la fin de contrat, qu’en matière de dépenses carburant durant toute la durée d’usage du véhicule. Nos contrats de leasing sont calculés sur le kilométrage réel du collaborateur. Ce qui permet de déterminer parfaitement notre TCO et facilite la mise en place du budget mobilité. »</p>
<p>&nbsp;</p>
<p><strong>D’autres projets en cours et dans les cartons</strong></p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_378.jpg"><img class="size-medium wp-image-1214111 alignleft" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/UNADJUSTEDNONRAW_thumb_378-200x300.jpg" alt="UNADJUSTEDNONRAW_thumb_378" width="200" height="300" /></a>Le gestionnaire de flotte ne compte toutefois pas s’arrêter en si bon chemin. Depuis le début de cette année, il intègre, dans sa flotte, des véhicules hybrides. Trois modèles vont d’ailleurs prochainement y trouver place. « Nous avons effectué des tests avant de nous décider. Nous <span style="text-decoration: line-through;">en</span> avons convenu que ces véhicules ne devaient pas parcourir plus de 30.000 km/an. Nous allons également instaurer un système de suivi pour nous assurer que les véhicules sont utilisés correctement. C’est-à-dire que les usagers les rechargent effectivement et ne roulent pas uniquement avec le moteur essence. Sinon, il n’y a aucun bénéfice à opter pour cette technologie. Nous allons, en plus, investir dans des bornes de recharge et délimiter des zones de parkings spécifiques où ces véhicules pourront être rechargés. Nous mettrons aussi en place un système online qui permettra aux collaborateurs de réserver leur emplacement à l’avance. Cela afin d’être certains d’avoir une borne à disposition .»</p>
<p>Parmi les autres projets en cours, l’instauration d’une politique de homeworking. «  À ce sujet, nous venons de remettre un dossier à notre direction. Nous espérons pouvoir encore réduire la consommation de carburant et par conséquent les émissions de CO<sub>2</sub>. Affaire à suivre ! »</p>
<p>En attendant, François Spinette peut se targuer d’avoir développé un beau panel de solutions de mobilité qui satisfait les collaborateurs. « Lorsqu’ils viennent me voir pour changer leur véhicule en fin de contrat, je leur propose les solutions disponibles. J’essaie de cerner leurs besoins et d’être à leur écoute. Je pense que c’est là, la clé du succès », termine-t-il.</p>
</p><p></p>		
		
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
			<span class="st_sharethis" displayText="Partager"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimer l'article"><i class="fa fa-print"></i>&nbsp; Imprimer</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Dossier : Une mobilité accessible et réaliste&amp;body=http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<ul id="metaStuff">  
			<li>Publié: 4 hours ago on May 8, 2017</li> 
       		<li>Par: <a href="http://www.link2fleet.com/author/team/" title="Posts by Link2fleet Team" rel="author">Link2fleet Team</a></li>
       		<li>Last Modified: May 4, 2017 @ 7:37 pm</li>  
       		<li>Sous : <a href="http://www.link2fleet.com/category/fleet-mobility/" rel="category tag">Fleet Mobility</a>, <a href="http://www.link2fleet.com/category/fleet-mobility/fleet-management/" rel="category tag">Management</a></li>
        	<!--<li></li>-->
        </ul><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="http://www.link2fleet.com/carglass-sert-directement-ses-clients-via-lapp-facebook-messenger/" rel="prev"><small>Article suivant &rarr;</small><br />Carglass sert directement ses clients via l’app Facebook Messenger</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
     	
		        <div id="authorBio">
        	<h3>A propos de l'auteur</h3>
        	        	<h4><a href="http://www.link2fleet.com/author/team/" title="Posts by Link2fleet Team" rel="author">Link2fleet Team</a></h4>
        				<p id="bioLink"><a href="http://www.link2fleet.com/author/team/">Voir tous les articles de  Link2fleet Team  &raquo;</a></p>
			
		</div><!--end authorBio-->  
		
		                       
        <div id="commentsection" style="color:white">
        This post has been viewed 49 times			        </div><!--end commentsection-->

	</div><!--end post-->
	
</div><!--end main-->
<div id="sidebar">
<ul>
<a style="display:block;margin-top:40px;margin-bottom:35px;" href="/l2f-mag/fr" target="_blank"><img src="/l2f-mag/thumb_fr.jpg"></a>
<li id="text-17" class="widget widget_text">			<div class="textwidget"   ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_15" id="ad_container_15" style="width:300px; height:auto;  overflow:hidden;" am_ads="1" rotation="0" rotation_time="0" theid="15"><div id="15" class="pro_ad_adzone_15_ad_0 adzone_ad_15 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=276" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/MPLSiteFR1.png" alt="My private Lease square - FR" border="0" /></a></div><div id="15" class="pro_ad_adzone_15_ad_1 adzone_ad_15 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=285" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/DatingFRjuin_270417.jpg" alt="Fleet Dating 06_2017_FR" width="300" height="250" border="0" /></a></div></div></div>
		</li><li id="text-22" class="widget widget_text">			<div class="textwidget"   ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_22" id="ad_container_22" style="width:300px; height:auto;  overflow:hidden;" am_ads="1" rotation="0" rotation_time="0" theid="22"><div id="22" class="pro_ad_adzone_22_ad_0 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=283" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Awards_FR.jpeg" alt="Link2fleet Awards 2017 - FR" border="0" /></a></div><div id="22" class="pro_ad_adzone_22_ad_1 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=282" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Web_Banner_300x250_Link2Fleet.jpg" alt="Frost and Sullivan" border="0" /></a></div></div></div>
		</li><li id="text-24" class="widget widget_text"><h2 class="widgettitle">Twitter</h2>			<div class="textwidget"  > <a class="twitter-timeline"  href="https://twitter.com/link2fleet" data-widget-id="476376370381996032">Tweets de @link2fleet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="youtube-channel-3" class="widget widget_youtube-channel"><h2 class="widgettitle">Videos</h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=EWlbBvEEY4w" title="Fleet Dating by link2fleet - 1st edition (20/04 and 21/04/2017)" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/EWlbBvEEY4w/0.jpg);" title="Fleet Dating by link2fleet - 1st edition (20/04 and 21/04/2017)" id="ytc_EWlbBvEEY4w"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=Bib2Oh_CojY" title="BMW 5 2017 - PRESENTATION" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/Bib2Oh_CojY/0.jpg);" title="BMW 5 2017 - PRESENTATION" id="ytc_Bib2Oh_CojY"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=XYd3IoXyakg" title="Link2fleet Forum & Awards 2016 - Summary" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/XYd3IoXyakg/0.jpg);" title="Link2fleet Forum & Awards 2016 - Summary" id="ytc_XYd3IoXyakg"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCB0BY_ozrnPQKedBXOzKoxw" target="_blank" title="Visit our YouTube channel in new window/tab">Visit our YouTube channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.link2fleet.com/essai-comparatif-isuzu-d-max-1-9d-vs-toyota-hilux/">Essai comparatif: Isuzu D-Max 1.9D vs. Toyota Hilux</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/dossier-une-mobilite-accessible-et-realiste/">Dossier : Une mobilité accessible et réaliste</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/bruxelles-le-transport-en-commun-et-le-velo-obligatoires/">Abonnement de transport ou vélo obligatoire pour celui qui travaille à Bruxelles et dispose d&#8217;une voiture de société</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/le-cash-car-coup-mortel-pour-le-vrai-budget-de-mobilite/">Le « cash for car », coup mortel pour le vrai budget de mobilité</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/total-acquiert-pitpoint-et-accelere-son-developpement-dans-le-gnv-en-europe/">Total acquiert PitPoint et accélère son développement dans le GNV en Europe</a>
						</li>
				</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Tags</h2><div class="tagcloud"><a href='http://www.link2fleet.com/tag/4x4/' class='tag-link-126' title='4 topics' style='font-size: 12.745762711864pt;'>4X4</a>
<a href='http://www.link2fleet.com/tag/500x/' class='tag-link-169' title='2 topics' style='font-size: 10.135593220339pt;'>500X</a>
<a href='http://www.link2fleet.com/tag/atn/' class='tag-link-221' title='19 topics' style='font-size: 19.864406779661pt;'>ATN</a>
<a href='http://www.link2fleet.com/tag/bruxelles/' class='tag-link-180' title='10 topics' style='font-size: 16.779661016949pt;'>Bruxelles</a>
<a href='http://www.link2fleet.com/tag/case-study/' class='tag-link-203' title='3 topics' style='font-size: 11.559322033898pt;'>Case-Study</a>
<a href='http://www.link2fleet.com/tag/ceinture-gonflable/' class='tag-link-196' title='1 topic' style='font-size: 8pt;'>Ceinture gonflable</a>
<a href='http://www.link2fleet.com/tag/cng/' class='tag-link-142' title='13 topics' style='font-size: 18.084745762712pt;'>CNG</a>
<a href='http://www.link2fleet.com/tag/conducteur/' class='tag-link-222' title='3 topics' style='font-size: 11.559322033898pt;'>conducteur</a>
<a href='http://www.link2fleet.com/tag/confort/' class='tag-link-134' title='14 topics' style='font-size: 18.440677966102pt;'>Confort</a>
<a href='http://www.link2fleet.com/tag/consommation/' class='tag-link-135' title='13 topics' style='font-size: 18.084745762712pt;'>Consommation</a>
<a href='http://www.link2fleet.com/tag/consommations/' class='tag-link-153' title='1 topic' style='font-size: 8pt;'>consommations</a>
<a href='http://www.link2fleet.com/tag/crossover/' class='tag-link-170' title='13 topics' style='font-size: 18.084745762712pt;'>Crossover</a>
<a href='http://www.link2fleet.com/tag/d-max/' class='tag-link-177' title='1 topic' style='font-size: 8pt;'>D-MAX</a>
<a href='http://www.link2fleet.com/tag/decembre-2014/' class='tag-link-188' title='1 topic' style='font-size: 8pt;'>décembre 2014</a>
<a href='http://www.link2fleet.com/tag/ecologie/' class='tag-link-136' title='12 topics' style='font-size: 17.610169491525pt;'>Ecologie</a>
<a href='http://www.link2fleet.com/tag/ecologie-all/' class='tag-link-137' title='8 topics' style='font-size: 15.71186440678pt;'>Ecologie @all</a>
<a href='http://www.link2fleet.com/tag/ernst-young/' class='tag-link-215' title='1 topic' style='font-size: 8pt;'>Ernst &amp; Young</a>
<a href='http://www.link2fleet.com/tag/europe/' class='tag-link-42' title='1 topic' style='font-size: 8pt;'>Europe</a>
<a href='http://www.link2fleet.com/tag/febia/' class='tag-link-189' title='1 topic' style='font-size: 8pt;'>FEBIA</a>
<a href='http://www.link2fleet.com/tag/fiat/' class='tag-link-168' title='21 topics' style='font-size: 20.338983050847pt;'>Fiat</a>
<a href='http://www.link2fleet.com/tag/fiscalite/' class='tag-link-219' title='15 topics' style='font-size: 18.677966101695pt;'>fiscalité</a>
<a href='http://www.link2fleet.com/tag/fleet-business-awards/' class='tag-link-217' title='1 topic' style='font-size: 8pt;'>Fleet &amp; Business Awards</a>
<a href='http://www.link2fleet.com/tag/ford/' class='tag-link-194' title='11 topics' style='font-size: 17.254237288136pt;'>Ford</a>
<a href='http://www.link2fleet.com/tag/fournisseurs/' class='tag-link-106' title='2 topics' style='font-size: 10.135593220339pt;'>Fournisseurs</a>
<a href='http://www.link2fleet.com/tag/gestion-de-flotte/' class='tag-link-204' title='8 topics' style='font-size: 15.71186440678pt;'>gestion de flotte</a>
<a href='http://www.link2fleet.com/tag/immatriculation/' class='tag-link-186' title='4 topics' style='font-size: 12.745762711864pt;'>immatriculation</a>
<a href='http://www.link2fleet.com/tag/iphone/' class='tag-link-46' title='1 topic' style='font-size: 8pt;'>iPhone</a>
<a href='http://www.link2fleet.com/tag/isuzu/' class='tag-link-176' title='4 topics' style='font-size: 12.745762711864pt;'>isuzu</a>
<a href='http://www.link2fleet.com/tag/katana/' class='tag-link-178' title='1 topic' style='font-size: 8pt;'>katana</a>
<a href='http://www.link2fleet.com/tag/kdl-transport/' class='tag-link-202' title='1 topic' style='font-size: 8pt;'>KDL Transport</a>
<a href='http://www.link2fleet.com/tag/mobilite-fr/' class='tag-link-216' title='22 topics' style='font-size: 20.576271186441pt;'>Mobilité @fr</a>
<a href='http://www.link2fleet.com/tag/mondeo/' class='tag-link-195' title='3 topics' style='font-size: 11.559322033898pt;'>Mondeo</a>
<a href='http://www.link2fleet.com/tag/nouveaute/' class='tag-link-138' title='8 topics' style='font-size: 15.71186440678pt;'>Nouveauté</a>
<a href='http://www.link2fleet.com/tag/pme/' class='tag-link-205' title='3 topics' style='font-size: 11.559322033898pt;'>PME</a>
<a href='http://www.link2fleet.com/tag/police/' class='tag-link-52' title='3 topics' style='font-size: 11.559322033898pt;'>Police</a>
<a href='http://www.link2fleet.com/tag/renault-t430/' class='tag-link-160' title='1 topic' style='font-size: 8pt;'>Renault T430</a>
<a href='http://www.link2fleet.com/tag/salon-de-lauto-2015/' class='tag-link-179' title='2 topics' style='font-size: 10.135593220339pt;'>Salon de l'auto 2015</a>
<a href='http://www.link2fleet.com/tag/suv/' class='tag-link-171' title='26 topics' style='font-size: 21.406779661017pt;'>SUV</a>
<a href='http://www.link2fleet.com/tag/securite/' class='tag-link-85' title='25 topics' style='font-size: 21.169491525424pt;'>Sécurité</a>
<a href='http://www.link2fleet.com/tag/technologie-fr/' class='tag-link-140' title='2 topics' style='font-size: 10.135593220339pt;'>Technologie @fr</a>
<a href='http://www.link2fleet.com/tag/test/' class='tag-link-154' title='21 topics' style='font-size: 20.338983050847pt;'>test</a>
<a href='http://www.link2fleet.com/tag/voiture-de-societe-fr/' class='tag-link-220' title='29 topics' style='font-size: 22pt;'>voiture de société @fr</a>
<a href='http://www.link2fleet.com/tag/voitures-2/' class='tag-link-187' title='5 topics' style='font-size: 13.694915254237pt;'>voitures</a>
<a href='http://www.link2fleet.com/tag/volvo/' class='tag-link-151' title='10 topics' style='font-size: 16.779661016949pt;'>volvo</a>
<a href='http://www.link2fleet.com/tag/electrique/' class='tag-link-146' title='15 topics' style='font-size: 18.677966101695pt;'>électrique</a></div>
</li><li id="text-28" class="widget widget_text">			<div class="textwidget"  ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_33" id="ad_container_33" style="width:160px; height:auto;  overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="33"><div id="33" class="pro_ad_adzone_33_ad_0 adzone_ad_33 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=193" target="_blank"><img src="http://cms.mmm.be/link2fleet/wp-content/uploads/sites/3/banner_DIE.jpg" alt="dieteren nl" border="0" /></a></div></div></div>
		</li></ul>
<div class="clear"></div>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-footer-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-624"><a href="http://wp.link2fleet.com/">Home</a></li>
<li id="menu-item-15690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15690"><a href="http://www.link2fleet.com/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="http://www.link2fleet.com/copyrighttrademark/">Copyright/Trademark</a></li>
<li id="menu-item-15692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15692"><a href="http://www.link2fleet.com/contact/">Contact</a></li>
</ul></div>	<div id="copyright">
		<a class="logo" href="http://www.link2fleet.com"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/logo_l2f.png" alt="link2fleet" /></a> &copy; 2017 link2fleet. Site by <a title="Site" href="http://www.mmm.be">MMM</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">Sur le même thème ...</p>
			<a class="moreThumb" href="http://www.link2fleet.com/carglass-sert-directement-ses-clients-via-lapp-facebook-messenger/" title="Carglass sert directement ses clients via l’app Facebook Messenger">
			<img width="300" height="224" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Carglass1-300x224.png" class="attachment-post-thumbnail wp-post-image" alt="Carglass1" />			</a>
    		<h2><a title="Permanent Link to Carglass sert directement ses clients via l’app Facebook Messenger" href="http://www.link2fleet.com/carglass-sert-directement-ses-clients-via-lapp-facebook-messenger/">Carglass sert directement ses clients via l’app Facebook Messenger</a></h2>
    		<a class="more" title="Permanent Link to Carglass sert directement ses clients via l’app Facebook Messenger" href="http://www.link2fleet.com/carglass-sert-directement-ses-clients-via-lapp-facebook-messenger/">Lire plus &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/custom.js"></script>
<script>
jQuery.noConflict(); jQuery(document).ready(function(){

//VAR SETUP
var theWindow = jQuery(window);

//YOU MIGHT ALSO LIKE BOX STUFF
theWindow.scroll(function(){
	var distanceTop = jQuery('#authorBio').offset().top - theWindow.height() + 300,
		slideBox = jQuery('#slidebox');
	
	if(theWindow.scrollTop() > distanceTop){
		slideBox.animate({'right':'0px'},300);
	} else { 
		slideBox.stop(true).animate({'right':'-450px'},100);	
	}
});
jQuery('#slidebox .close').bind('click',function(){
	jQuery(this).parent().remove();
});

});
</script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='sec-styling-css'  href='http://www.link2fleet.com/wp-content/plugins/simple-events-calendar/simple-events-calendar.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/cms.ermeo.be\/link2fleet\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/cms.ermeo.be\/link2fleet\/","ajax_url":"http:\/\/cms.ermeo.be\/link2fleet\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/comment-reply.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
 <div style="display:none">
		</div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-441631-1', 'auto');
  ga('send', 'pageview');
 
</script>
</body>
</html>