<!DOCTYPE html>
<html lang="d-fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<title>Fleet Dating: le ‘speed dating’ du fleet a séduit les participants - link2fleet link2fleet</title>

<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.1.1" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="link2fleet RSS Feed" href="http://www.link2fleet.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="link2fleet Atom Feed" href="http://www.link2fleet.com/feed/atom/" />
<link rel="pingback" href="http://cms.ermeo.be/link2fleet/xmlrpc.php" />

<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/sidebar.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/responsive.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.link2fleet.com/wp-content/themes/dailypress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>
* {font-family:Arial, Verdana, Geneva, sans-serif;}
/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#9caf33;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#9caf33;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #9caf33 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
div#39 {
height:auto!important;
width:100% !important;
}

#sidebar ul li.pro_ad_adzone {
list-style: none;
margin: 0 0 0 -1px;
font-size: 13px;
border-top: 4px solid #231F20;
width: 260px;
padding: 35px 0 40px 5px;
}</style>

<style type="text/css" media="screen">.mymail-form{margin-bottom:20px;}.mymail-form .input, .mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}.mymail-form label{line-height:1.6em;}.mymail-form li{list-style:none !important;margin-left:0;}.mymail-form label .required{color:#f33;}.mymail-form input.required{color:inherit;}.mymail-form .mymail-email{}.mymail-form .mymail-firstname{}.mymail-form .mymail-lastname{}.mymail-form .mymail-lists-wrapper ul{list-style:none;margin-left:0;}.mymail-form .mymail-lists-wrapper ul li{margin-left:0;}.mymail-form .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}.mymail-form .mymail-form-info{display:none;border-radius:3px;padding:5px;margin-bottom:4px;}.mymail-form .error input{border:1px solid;border-color:#df6f8b #da5f75 #d55061;}.mymail-form .mymail-form-info.error{border:1px solid #E9B9BB;background:#FFDCDD;}.mymail-form .mymail-form-info ul li{color:inherit;margin-left:0;}.mymail-form .mymail-form-info.success{border:1px solid #BADEB1;background-color: #E1FFD9;}.mymail-form .mymail-form-info p{margin-bottom:0;}.mymail-form .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}.mymail-form .submit-button{margin:6px 0 0;}.mymail-form .submit-button:active{margin:7px 1px 1px;}.mymail-form .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://cms.mmm.be/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}.mymail-form .mymail-loader.loading{display: inline-block;}@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){ .mymail-form .mymail-loader{background-image:url('http://cms.mmm.be/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}}</style><link rel="alternate" hreflang="nl-NL" href="http://www.link2fleet.com/fleet-dating-de-eerste-speed-dating-voor-de-fleet-kent-veel-bijval/?lang=nl" />
<link rel="alternate" hreflang="fr-FR" href="http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fleet Dating: le ‘speed dating’ du fleet a séduit les participants - link2fleet" />
<meta property="og:description" content="Le ‘Fleet Dating’ est une initiative novatrice et unique lancée par link2fleet. Calqué sur le principe du ‘Speed Dating’ qui permet aux participants de trouver l’homme ou la femme de leur vie, le ‘Fleet Dating’ donne à des gestionnaires de flotte l’opportunité d’interroger en direct plusieurs fournisseurs et experts avec pour objectif qu’ils repartent avec &hellip;" />
<meta property="og:url" content="http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/" />
<meta property="og:site_name" content="link2fleet" />
<meta property="article:publisher" content="https://www.facebook.com/link2fleet/" />
<meta property="article:section" content="Actualités" />
<meta property="article:section" content="Evènements" />
<meta property="article:published_time" content="2017-04-23T15:01:29+00:00" />
<meta property="article:modified_time" content="2017-04-23T15:23:07+00:00" />
<meta property="og:updated_time" content="2017-04-23T15:23:07+00:00" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_49.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-6-300x200.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_84-300x200.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-45-300x200.jpg" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating-juin-300_250_FR-01.jpeg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Feed" href="http://www.link2fleet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Comments Feed" href="http://www.link2fleet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Fleet Dating: le ‘speed dating’ du fleet a séduit les participants Comments Feed" href="http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/feed/" />
<link rel='stylesheet' id='kento-splash-screen-style-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/kento-splash-screen/css/style.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://cms.ermeo.be/link2fleet/wp-admin/css/color-picker.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel-gallery/styles.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet_layout-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-layout.css?ver=2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jmig_stylesheet-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-masonry-v3-animation.css?ver=2.2' type='text/css' media='all' />
<style type='text/css'>
.gallery-item, .gallery-item img, gallery-item a { width: 180px;
height: auto;  }
.gallery-item {margin: 1px !important}
</style>
<!--[if lte IE 9]>
<link rel='stylesheet' id='jmig-lte-IE9-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/jquery-masonry-image-gallery/styles/jmig-lte-ie9.css?ver=2.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-paginate-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.2.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/jquery-migrate.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/kento-splash-screen/js/kento-splash-screen-ajax.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cms.ermeo.be/link2fleet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cms.ermeo.be/link2fleet/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.link2fleet.com/?p=1213966' />
<meta name="generator" content="WPML ver:3.5.1.1 stt:39,4;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.link2fleet.com/?wordfence_logHuman=1&hid=A9D91B315444AC46FBA92E247ECE44DD');
</script>
<!-- Simple Events Calendar 1.3.4 by Jerry G. Rietveld of Studio Stacks (www.studiostacks.com) -->
<link rel="profile" href="http://microformats.org/profile/hcalendar" />

<style></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-441631-1', 'auto');
  ga('send', 'pageview');
 
</script>

</head>

<body class="single single-post postid-1213966 single-format-standard">
<div id="topBannerContainer">
	<div id="topBanner" style="position:relative">
		<div id="topLeftNav" class="menu-top-left-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-4758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4758"><a href="http://www.link2fleet.com/team/">Team</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://www.link2fleet.com/sitemap/">Sitemap</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="http://www.link2fleet.com/contact/">Contact</a></li>
<li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a href="http://www.link2fleet.com/register/?action=registeruser&#038;from=newsletter">Newsletter</a></li>
<li id="menu-item-1197808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197808"><a href="http://www.link2fleet.com/category/news/magazine/">Magazine</a></li>
<li id="menu-item-1203581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203581"><a href="http://www.link2fleet.com/mediapacks/">Mediapacks</a></li>
</ul></div>		<div id="topRightNav" class="menu-top-right-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="http://www.link2fleet.com/agenda/">Agenda</a></li>
</ul></div>        
        <div id="topRightNav_LANG" style="padding-top: 9px;
right: 30px;
width: 55px;
position: absolute;">
     
    <div id="lang_sel_list" class="lang_sel_list_horizontal">
            <ul>
                                <li class="icl-fr">
									<a href="/index.php?lang=fr" class="lang_sel_other">
																					<img class="iclflag" src="http://cms.mmm.be/ware/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français">&nbsp;
																			</a>
                </li>
                                <li class="icl-nl">
									<a href="/index.php?lang=nl" class="lang_sel_sel">
																					<img class="iclflag" src="http://cms.mmm.be/ware/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="nl" title="Nederlands">&nbsp;
																			</a>
                </li>
                            </ul>
</div> 
         
</div>  
        
	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Nous suivre:   <a id="facebookLink"  target="_blank" title="Follow Us on Linked IN" href="https://www.linkedin.com/groups/Fleet-Business-Belgium-123132/about"><i class="fa fa-linkedin-square"></i></a>&nbsp;<a id="twitterLink" title="Follow Us on Twitter" href="https://twitter.com/link2fleet"><i class="fa fa-twitter-square"></i></a> <a id="rssLink" title="Subscribe via RSS" href="http://wp.link2fleet.com/feed/"><i class="fa fa-rss-square"></i></a><a id="facebookLink" title="Like Us on Facebook" href="https://www.facebook.com/link2fleet" target="_blank"><i class="fa fa-facebook-square"></i></a></div>
        
        
				Tuesday April 25th, 2017	</div><!--end dateSocial-->
	
	<div id="logoTagline">
	
	
     
   
			<a class="logo" href="http://www.link2fleet.com">
						<img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/logo_l2f.png" alt="link2fleet" />
					</a><!--end logo--> 
		
         		<div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_4" id="ad_container_4" style="width:728px; height:auto;  overflow:hidden;" am_ads="0" rotation="0" rotation_time="0" theid="4"><div id="4" class="pro_ad_adzone_4_ad_0 adzone_ad_4 pro_ad_zone" pascal_not_html><noscript>
<a href="https://servedby.flashtalking.com/click/2/76041;2449216;0;209;0/?ft_width=728&ft_height=90&url=14248389" target="_blank">
<img border="0" src="https://servedby.flashtalking.com/imp/2/76041;2449216;205;gif;link2fleetBE;v0101cpmlink2fleetronfrsmartapril2017728x90/?"></a>
</noscript>
<script language="Javascript1.1" type="text/javascript">
var ftClick = "";
var ftExpTrack_2449216 = "";
var ftX = "";
var ftY = "";
var ftZ = "";
var ftOBA = 1;
var ftContent = "";
var ftCustom = "";
var ft728x90_OOBclickTrack = "";
var ftRandom = Math.random()*1000000;
var ftBuildTag1 = "<scr";
var ftBuildTag2 = "</";
var ftClick_2449216 = ftClick;
if(typeof(ft_referrer)=="undefined"){var ft_referrer=(function(){var r="";if(window==top){r=window.location.href;}else{try{r=window.parent.location.href;}catch(e){}r=(r)?r:document.referrer;}while(encodeURIComponent(r).length>1000){r=r.substring(0,r.length-1);}return r;}());}
var ftDomain = (window==top)?"":(function(){var d=document.referrer,h=(d)?d.match("(?::q/q/)+([qw-]+(q.[qw-]+)+)(q/)?".replace(/q/g,decodeURIComponent("%"+"5C")))[1]:"";return (h&&h!=location.host)?"&ft_ifb=1&ft_domain="+encodeURIComponent(h):"";}());
var ftTag = ftBuildTag1 + 'ipt language="javascript1.1" type="text/javascript" ';
ftTag += 'src="https://servedby.flashtalking.com/imp/2/76041;2449216;201;js;link2fleetBE;v0101cpmlink2fleetronfrsmartapril2017728x90/?ftx='+ftX+'&fty='+ftY+'&ftadz='+ftZ+'&ftscw='+ftContent+'&ft_custom='+ftCustom+'&ftOBA='+ftOBA+ftDomain+'&ft_agentEnv='+(window.mraid||window.ormma?'1':'0')+'&ft_referrer='+encodeURIComponent(ft_referrer)+'&cachebuster='+ftRandom+'" id="ftscript_728x90" name="ftscript_728x90"';
ftTag += '>' + ftBuildTag2 + 'script>';
document.write(ftTag);
</script>

</div></div>	
		<h3 id="tagline"></h3>
	</div><!--end logoTagline--> 
	<div style="clear:both"></div>
    	<form method="get" id="headerSearch" action="http://www.link2fleet.com/">
      <input name="lang" type="hidden" value="fr">
		<input type="image" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Recherche" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-main-container"><ul id="dropmenu" class="menu"><li id="menu-item-15721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15721"><a href="http://www.link2fleet.com/">Home</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-650"><a href="http://www.link2fleet.com/category/news/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://www.link2fleet.com/category/news/legislation-et-fiscalite/">Législation et fiscalité</a></li>
	<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://www.link2fleet.com/category/news/green-et-mobilite/">Green et Mobilité</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.link2fleet.com/category/news/fournisseurs/">Fournisseurs</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="http://www.link2fleet.com/category/news/voitures/">Véhicules</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-653"><a href="http://www.link2fleet.com/category/news/evenements/">Evènements</a></li>
</ul>
</li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-659"><a href="http://www.link2fleet.com/category/vehicules/">Véhicules</a>
<ul class="sub-menu">
	<li id="menu-item-1200955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200955"><a href="http://www.link2fleet.com/category/van-business-2/">link2van</a></li>
	<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.link2fleet.com/category/vehicules/legislation-et-fiscalite-vehicules/">Législation et fiscalité</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://www.link2fleet.com/category/vehicules/tests-vehicules/">Tests</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="http://www.link2fleet.com/category/vehicules/produitsservices/">Produits/services</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://www.link2fleet.com/category/vehicules/remarketing/">Remarketing</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.link2fleet.com/category/vehicules/dealers/">Dealers</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.link2fleet.com/category/vehicules/strategie/">Stratégie</a></li>
	<li id="menu-item-16962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16962"><a href="http://www.link2fleet.com/category/vehicules/motorshow/">Motorshow</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-666"><a href="http://www.link2fleet.com/category/fleet-mobility/">Fleet Mobility</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://www.link2fleet.com/category/fleet-mobility/fleet-management/">Management</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="http://www.link2fleet.com/category/fleet-mobility/strategie-fm/">Stratégie</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://www.link2fleet.com/category/fleet-mobility/produitsservices-fleet-mobility/">Produits/services</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673"><a href="http://www.link2fleet.com/category/employes/">RH</a>
<ul class="sub-menu">
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.link2fleet.com/category/employes/gestion/">Gestion</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.link2fleet.com/category/employes/securite/">Sécurité</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.link2fleet.com/category/employes/legislation-et-fiscalite-employes/">Législation et fiscalité</a></li>
</ul>
</li>
<li id="menu-item-15734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15734"><a href="http://www.link2fleet.com/experts/">Experts</a></li>
<li id="menu-item-15728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15728"><a href="http://www.link2fleet.com/tools/">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-15748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15748"><a href="http://www.link2fleet.com/agenda/">Agenda</a></li>
	<li id="menu-item-15763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15763"><a target="_blank" href="http://toolbox.link2fleet.com/www/imust_whowho.asp?l=fr">Fleet &#8211; Toolbox</a></li>
</ul>
</li>
<li id="menu-item-1203565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203565"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-1203568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203568"><a href="http://fb.link2fleet.com/events/accueil-fr-522-0.html">Link2fleet Forum &amp; Awards</a></li>
</ul>
</li>
</ul></div>
</div><!--end header-->
	
<div id="content"><div id="main"><div id="crumbs"><div id="loading">Loading...</div><span>Vous êtes ici: &nbsp;</span><span><a href="http://www.link2fleet.com">Home</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://www.link2fleet.com/category/news/">Actualités</a></span> <span>&nbsp;&gt;&nbsp;</span> <span></span><span class="current">Current Article</span></div>	
	<div class="post-1213966 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-evenements">
			
                                                
		<h2 class="posttitle" style="position: relative;
width: 100%;
overflow: hidden;
height: 61px;">Fleet Dating: le ‘speed dating’ du fleet a séduit les participants</h2>
		
		<p class="metaStuff">
			Par&nbsp;<a href="http://www.link2fleet.com/author/dmalvetti/" title="Posts by Damien Malvetti" rel="author">Damien Malvetti</a>&nbsp; / &nbsp;April 23, 2017		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
        
					</div><!--end postExcerpt-->

		<!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Partager"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimer l'article"><i class="fa fa-print"></i>&nbsp; Imprimer</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Fleet Dating: le ‘speed dating’ du fleet a séduit les participants&amp;body=http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
				
	
		<div id="entryContainer">
		<div class="entry">
			
		<div class="clear"></div>			<a class="thumbLink" href="http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/" title="Fleet Dating: le ‘speed dating’ du fleet a séduit les participants">
		<img width="300" height="224" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_49-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="Fleet Dating_20042017_49" />		</a>      
		
		
		
				
                <p><strong>Les 20 et 21 avril dernier, link2fleet organisait les premières sessions du Fleet Dating, un nouvel événement qui permet aux gestionnaires de flotte d’échanger avec les experts du secteur sur un sujet déterminé. Thème de cette première session : les alternatives au diesel, un sujet qui a donné lieu à des échanges très intéressants.</strong><br /></p>
				<p><p>Le ‘Fleet Dating’ est une initiative novatrice et unique lancée par link2fleet. Calqué sur le principe du ‘Speed Dating’ qui permet aux participants de trouver l’homme ou la femme de leur vie, le ‘Fleet Dating’ donne à des gestionnaires de flotte l’opportunité d’interroger en direct plusieurs fournisseurs et experts avec pour objectif qu’ils repartent avec des réponses concrètes à toutes les questions qu’ils se posent sur une thématique précise. L’événement était organisé en deux sessions – une par langue – au nord et au sud du pays qui ont accueilli en tout quelques 90 participants.</p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-6.jpg"><img class="alignright size-medium wp-image-1213820" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-6-300x200.jpg" alt="Fleet_Dating_21042017_-6" width="300" height="200" /></a>Pour cette première édition, le débat portait sur les alternatives crédibles à la motorisation diesel. Après une introduction générale par Marc Demoulin, Editorial Director de link2fleet sur l’évolution du nombre de voitures au diesel dans le parc automobile belge, c’est Bart Jacobs, Co-fondateur de la société de consultance spécialisée Cartena, qui a brossé une vue d’ensemble de toutes les alternatives crédibles au diesel qui existent actuellement sur notre marché et de leur impact sur le TCO d’une flotte.</p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_84.jpg"><img class="alignleft size-medium wp-image-1213680" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_84-300x200.jpg" alt="Fleet Dating_20042017_84" width="300" height="200" /></a>Place ensuite à deux case-study : Colruyt qui a introduit avec succès toute une série de propulsions alternatives dans sa flotte ainsi que des solutions de mobilité à destination de ses collaborateurs comme un ‘bus-bureau’, et Swift qui a réussi avec succès le basculement du thermique vers l’électrique (voir notre article en page XX de ce magazine).</p>
<p><a href="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-45.jpg"><img class="alignright size-medium wp-image-1213896" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-45-300x200.jpg" alt="Fleet_Dating_21042017_-45" width="300" height="200" /></a>Pour la seconde partie de l’événement, les gestionnaires de flotte étaient répartis en deux groupes et devaient plancher sur des questions à poser aux fournisseurs et experts. Chaque groupe avait sa propre thématique : d’une part les éléments à prendre en considération pour effectuer le meilleur choix et d’autre part, les changements à mettre en place pour permettre l’utilisation de propulsions alternatives. Les experts d’ALD Automotive, Toyota/Lexus, D’Ieteren, VAB, Hyundai et Kia se sont prêtés avec brio au jeu des réponses. Les débats ont été intenses, parfois animés, mais surtout très riches en informations pour les gestionnaires de flotte qui ont tiré un bilan très positif de cette journée et de ce concept novateur dans le secteur qui leur apporte une véritable plus value.</p>
<p><iframe width="565" height="318" src="https://www.youtube.com/embed/EWlbBvEEY4w?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><a href="www.fleetdating.be"><img class="alignright wp-image-1213509 size-full" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating-juin-300_250_FR-01.jpeg" alt="Fleet-Dating-juin-300_250_FR-01" width="300" height="250" /></a></p>
<p><strong>Rendez-vous en juin</strong></p>
<p>La seconde édition du Fleet Dating est programmée aux 8 et 9 juin prochain avec pour thème « Mobility Budget &amp; Solutions ».</p>
<p>Plus d’infos ? Rendez-vous sur <a href="http://www.fleetdating.be">www.fleetdating.be</a></p>
<p>&nbsp;</p>
<p><strong>PHOTOS 20/04/2017</strong></p>
<div id='gallery-1' class='gallery galleryid-1213966 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_148.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_148-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_148" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_147.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_147-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_147" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_142.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_142-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_142" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_143.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_143-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_143" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_144.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_144-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_144" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_145.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_145-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_145" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_146.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_146-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_146" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_141.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_141-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_141" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_140.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_140-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_140" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_139.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_139-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_139" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_138.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_138-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_138" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_137.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_137-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_137" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_132.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_132-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_132" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_133.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_133-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_133" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_134.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_134-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_134" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_135.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_135-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_135" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_136.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_136-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_136" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_126.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_126-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_126" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_121.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_121-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_121" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_120.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_120-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_120" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_125.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_125-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_125" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_119.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_119-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_119" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_124.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_124-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_124" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_123.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_123-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_123" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_118.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_118-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_118" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_117.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_117-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_117" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_122.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_122-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_122" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_112.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_112-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_112" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_113.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_113-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_113" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_114.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_114-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_114" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_115.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_115-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_115" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_116.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_116-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_116" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_111.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_111-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_111" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_110.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_110-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_110" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_109.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_109-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_109" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_108.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_108-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_108" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_107.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_107-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_107" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_97.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_97-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_97" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_98.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_98-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_98" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_99.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_99-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_99" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_100.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_100-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_100" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_101.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_101-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_101" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_106.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_106-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_106" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_105.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_105-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_105" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_104.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_104-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_104" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_103.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_103-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_103" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_102.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_102-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_102" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_87.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_87-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_87" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_88.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_88-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_88" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_89.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_89-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_89" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_90.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_90-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_90" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_91.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_91-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_91" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_96.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_96-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_96" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_95.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_95-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_95" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_94.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_94-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_94" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_93.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_93-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_93" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_92.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_92-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_92" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_82.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_82-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_82" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_83.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_83-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_83" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_84.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_84-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_84" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_85.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_85-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_85" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_86.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_86-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_86" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_81.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_81-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_81" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_80.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_80-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_80" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_79.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_79-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_79" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_78.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_78-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_78" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_77.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_77-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_77" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_72.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_72-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_72" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_73.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_73-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_73" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_74.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_74-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_74" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_75.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_75-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_75" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_76.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_76-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_76" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_71.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_71-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_71" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_70.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_70-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_70" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_69.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_69-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_69" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_68.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_68-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_68" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_67.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_67-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_67" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_62.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_62-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_62" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_63.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_63-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_63" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_64.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_64-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_64" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_65.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_65-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_65" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_66.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_66-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_66" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_61.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_61-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_61" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_60.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_60-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_60" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_59.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_59-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_59" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_58.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_58-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_58" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_57.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_57-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_57" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_52.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_52-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_52" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_53.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_53-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_53" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_54.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_54-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_54" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_55.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_55-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_55" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_56.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_56-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_56" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_51.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_51-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_51" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_50.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_50-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_50" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_49.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_49-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_49" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_48.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_48-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_48" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_47.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_47-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_47" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_42.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_42-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_42" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_43.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_43-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_43" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_44.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_44-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_44" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_45.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_45-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_45" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_46.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_46-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_46" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_41.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_41-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_41" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_40.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_40-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_40" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_38.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_38-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_38" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_37.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_37-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_37" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_39.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_39-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_39" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_32.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_32-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_32" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_33.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_33-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_33" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_34.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_34-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_34" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_35.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_35-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_35" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_36.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_36-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_36" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_31.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_31-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_31" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_30.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_30-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_30" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_29.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_29-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_29" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_28.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_28-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_28" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_27.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_27-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_27" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_22.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_22-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_22" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_23.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_23-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_23" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_24.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_24-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_24" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_25.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_25-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_25" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_26.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_26-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_26" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_21.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_21-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_21" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_16.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_16-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_16" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_20.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_20-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_20" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_15.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_15-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_15" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_19.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_19-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_19" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_14.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_14-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_14" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_18.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_18-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_18" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_13.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_13-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_13" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon portrait'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_17.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_17-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_17" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_12.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_12-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_12" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_7.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_7-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_7" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_2.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_2-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_2" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_3.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_3-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_3" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_8.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_8-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_8" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_9.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_9-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_9" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_4.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_4-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_4" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_10.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_10-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_10" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_5.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_5-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_5" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_6.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_6-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_6" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_11.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_11-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_11" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_1.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating_20042017_1-150x150.jpg" class="attachment-thumbnail" alt="Fleet Dating_20042017_1" /></a></div></figure>
		</div>

<p><strong>PHOTOS 21/04/2017</strong></p>
<div id='gallery-2' class='gallery galleryid-1213966 gallery-columns-3 gallery-size-thumbnail'><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-65.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-65-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-65" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-79.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-79-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-79" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-74.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-74-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-74" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-78.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-78-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-78" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-73.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-73-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-73" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-77.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-77-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-77" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-72.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-72-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-72" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-76.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-76-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-76" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-71.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-71-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-71" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-75.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-75-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-75" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-70.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-70-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-70" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-66.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-66-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-66" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-67.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-67-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-67" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-68.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-68-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-68" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-69.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-69-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-69" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-59.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-59-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-59" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-54.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-54-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-54" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-58.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-58-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-58" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-53.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-53-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-53" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-63.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-63-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-63" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-64.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-64-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-64" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-62.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-62-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-62" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-61.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-61-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-61" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-60.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-60-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-60" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-50.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-50-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-50" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-51.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-51-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-51" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-56.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-56-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-56" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-55.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-55-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-55" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-57.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-57-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-57" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-52.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-52-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-52" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-45.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-45-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-45" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-46.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-46-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-46" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-47.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-47-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-47" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-48.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-48-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-48" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-49.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-49-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-49" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-44.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-44-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-44" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-43.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-43-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-43" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-42.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-42-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-42" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-41.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-41-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-41" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-40.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-40-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-40" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-35.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-35-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-35" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-36.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-36-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-36" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-38.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-38-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-38" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-39.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-39-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-39" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-37.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-37-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-37" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-32.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-32-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-32" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-33.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-33-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-33" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-34.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-34-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-34" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-31.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-31-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-31" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-30.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-30-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-30" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-26.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-26-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-26" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-27.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-27-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-27" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-28.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-28-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-28" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-29.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-29-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-29" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-25.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-25-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-25" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-20.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-20-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-20" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-21.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-21-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-21" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-22.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-22-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-22" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-23.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-23-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-23" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-24.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-24-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-24" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-19.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-19-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-19" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-18.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-18-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-18" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-16.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-16-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-16" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-15.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-15-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-15" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-17.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-17-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-17" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-9.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-9-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-9" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-10.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-10-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-10" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-11.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-11-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-11" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-13.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-13-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-13" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-14.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-14-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-14" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-8.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-8-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-8" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-6.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-6-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-6" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-7.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-7-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-7" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-5.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-5-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-5" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-4.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-4-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-4" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-2.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-2-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-2" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-3.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-3-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-3" /></a></div></figure><figure class='gallery-item'><div class='gallery-icon landscape'><a href='http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-1.jpg'><img width="150" height="150" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet_Dating_21042017_-1-150x150.jpg" class="attachment-thumbnail" alt="Fleet_Dating_21042017_-1" /></a></div></figure>
		</div>

</p><p></p>		
		
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
			<span class="st_sharethis" displayText="Partager"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimer l'article"><i class="fa fa-print"></i>&nbsp; Imprimer</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Fleet Dating: le ‘speed dating’ du fleet a séduit les participants&amp;body=http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<ul id="metaStuff">  
			<li>Publié: 2 days ago on April 23, 2017</li> 
       		<li>Par: <a href="http://www.link2fleet.com/author/dmalvetti/" title="Posts by Damien Malvetti" rel="author">Damien Malvetti</a></li>
       		<li>Last Modified: April 23, 2017 @ 3:23 pm</li>  
       		<li>Sous : <a href="http://www.link2fleet.com/category/news/" rel="category tag">Actualités</a>, <a href="http://www.link2fleet.com/category/news/evenements/" rel="category tag">Evènements</a></li>
        	<!--<li></li>-->
        </ul><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="http://www.link2fleet.com/leaseplan-prepare-lavenir-avec-one-leaseplan/" rel="prev"><small>Article suivant &rarr;</small><br />LeasePlan prépare l’avenir avec &#8216;One LeasePlan&#8217;</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
     	
		        <div id="authorBio">
        	<h3>A propos de l'auteur</h3>
        	        	<h4><a href="http://www.link2fleet.com/author/dmalvetti/" title="Posts by Damien Malvetti" rel="author">Damien Malvetti</a></h4>
        				<p id="bioLink"><a href="http://www.link2fleet.com/author/dmalvetti/">Voir tous les articles de  Damien Malvetti  &raquo;</a></p>
			
		</div><!--end authorBio-->  
		
		                       
        <div id="commentsection" style="color:white">
        This post has been viewed 213 times			        </div><!--end commentsection-->

	</div><!--end post-->
	
</div><!--end main-->
<div id="sidebar">
<ul>
<a style="display:block;margin-top:40px;margin-bottom:35px;" href="/l2f-mag/fr" target="_blank"><img src="/l2f-mag/thumb_fr.jpg"></a>
<li id="text-15" class="widget widget_text">			<div class="textwidget"   ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_39" id="ad_container_39" style="width:300px; height:auto;  overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="39"><div id="39" class="pro_ad_adzone_39_ad_0 adzone_ad_39 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=278" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Athlon-FR-newformat.jpg" alt="Athlon - Square avril 2017 - FR" border="0" /></a></div></div></div>
		</li><li id="text-17" class="widget widget_text">			<div class="textwidget"   ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_15" id="ad_container_15" style="width:300px; height:auto;  overflow:hidden;" am_ads="1" rotation="0" rotation_time="0" theid="15"><div id="15" class="pro_ad_adzone_15_ad_0 adzone_ad_15 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=276" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/MPLSiteFR1.png" alt="My private Lease square - FR" border="0" /></a></div><div id="15" class="pro_ad_adzone_15_ad_1 adzone_ad_15 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=285" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dating-juin-300_250_FR-01.jpeg" alt="Fleet Dating 06_2017_FR" width="300" height="250" border="0" /></a></div></div></div>
		</li><li id="text-22" class="widget widget_text">			<div class="textwidget"   ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_22" id="ad_container_22" style="width:300px; height:auto;  overflow:hidden;" am_ads="1" rotation="0" rotation_time="0" theid="22"><div id="22" class="pro_ad_adzone_22_ad_0 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=282" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Web_Banner_300x250.jpg" alt="Frost and Sullivan" border="0" /></a></div><div id="22" class="pro_ad_adzone_22_ad_1 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=283" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Awards_FR.jpeg" alt="Link2fleet Awards 2017 - FR" border="0" /></a></div></div></div>
		</li><li id="text-24" class="widget widget_text"><h2 class="widgettitle">Twitter</h2>			<div class="textwidget"  > <a class="twitter-timeline"  href="https://twitter.com/link2fleet" data-widget-id="476376370381996032">Tweets de @link2fleet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="youtube-channel-3" class="widget widget_youtube-channel"><h2 class="widgettitle">Videos</h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=EWlbBvEEY4w" title="Fleet Dating by link2fleet - 1st edition (20/04 and 21/04/2017)" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/EWlbBvEEY4w/0.jpg);" title="Fleet Dating by link2fleet - 1st edition (20/04 and 21/04/2017)" id="ytc_EWlbBvEEY4w"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=Bib2Oh_CojY" title="BMW 5 2017 - PRESENTATION" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/Bib2Oh_CojY/0.jpg);" title="BMW 5 2017 - PRESENTATION" id="ytc_Bib2Oh_CojY"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=XYd3IoXyakg" title="Link2fleet Forum & Awards 2016 - Summary" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/XYd3IoXyakg/0.jpg);" title="Link2fleet Forum & Awards 2016 - Summary" id="ytc_XYd3IoXyakg"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCB0BY_ozrnPQKedBXOzKoxw" target="_blank" title="Visit our YouTube channel in new window/tab">Visit our YouTube channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="text-4" class="widget widget_text">			<div class="textwidget"  ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_6" id="ad_container_6" style="width:160px; height:auto;  overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="6"><div id="6" class="pro_ad_adzone_6_ad_0 adzone_ad_6 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=281" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/SondageFR.png" alt="Cash for car of mobiliteitsbudget FR" border="0" /></a></div></div></div>
		</li>		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.link2fleet.com/fleet-dating-le-speed-dating-du-fleet-seduit-les-participants/">Fleet Dating: le ‘speed dating’ du fleet a séduit les participants</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/essai-isuzu-d-max-1-9d-downsizing-de-mise/">Essai Isuzu D-Max 1.9D: downsizing de mise</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/leaseplan-prepare-lavenir-avec-one-leaseplan/">LeasePlan prépare l’avenir avec &#8216;One LeasePlan&#8217;</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/dossier-tout-sur-lutilitaire-leger/">Dossier : tout sur l’utilitaire léger</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/essai-toyota-yaris-exclusive/">Essai Toyota Yaris : exclusive !</a>
						</li>
				</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Tags</h2><div class="tagcloud"><a href='http://www.link2fleet.com/tag/4x4/' class='tag-link-126' title='4 topics' style='font-size: 12.745762711864pt;'>4X4</a>
<a href='http://www.link2fleet.com/tag/500x/' class='tag-link-169' title='2 topics' style='font-size: 10.135593220339pt;'>500X</a>
<a href='http://www.link2fleet.com/tag/atn/' class='tag-link-221' title='19 topics' style='font-size: 19.864406779661pt;'>ATN</a>
<a href='http://www.link2fleet.com/tag/bruxelles/' class='tag-link-180' title='10 topics' style='font-size: 16.779661016949pt;'>Bruxelles</a>
<a href='http://www.link2fleet.com/tag/case-study/' class='tag-link-203' title='3 topics' style='font-size: 11.559322033898pt;'>Case-Study</a>
<a href='http://www.link2fleet.com/tag/ceinture-gonflable/' class='tag-link-196' title='1 topic' style='font-size: 8pt;'>Ceinture gonflable</a>
<a href='http://www.link2fleet.com/tag/cng/' class='tag-link-142' title='13 topics' style='font-size: 18.084745762712pt;'>CNG</a>
<a href='http://www.link2fleet.com/tag/conducteur/' class='tag-link-222' title='3 topics' style='font-size: 11.559322033898pt;'>conducteur</a>
<a href='http://www.link2fleet.com/tag/confort/' class='tag-link-134' title='14 topics' style='font-size: 18.440677966102pt;'>Confort</a>
<a href='http://www.link2fleet.com/tag/consommation/' class='tag-link-135' title='13 topics' style='font-size: 18.084745762712pt;'>Consommation</a>
<a href='http://www.link2fleet.com/tag/consommations/' class='tag-link-153' title='1 topic' style='font-size: 8pt;'>consommations</a>
<a href='http://www.link2fleet.com/tag/crossover/' class='tag-link-170' title='13 topics' style='font-size: 18.084745762712pt;'>Crossover</a>
<a href='http://www.link2fleet.com/tag/d-max/' class='tag-link-177' title='1 topic' style='font-size: 8pt;'>D-MAX</a>
<a href='http://www.link2fleet.com/tag/decembre-2014/' class='tag-link-188' title='1 topic' style='font-size: 8pt;'>décembre 2014</a>
<a href='http://www.link2fleet.com/tag/ecologie/' class='tag-link-136' title='12 topics' style='font-size: 17.610169491525pt;'>Ecologie</a>
<a href='http://www.link2fleet.com/tag/ecologie-all/' class='tag-link-137' title='8 topics' style='font-size: 15.71186440678pt;'>Ecologie @all</a>
<a href='http://www.link2fleet.com/tag/ernst-young/' class='tag-link-215' title='1 topic' style='font-size: 8pt;'>Ernst &amp; Young</a>
<a href='http://www.link2fleet.com/tag/europe/' class='tag-link-42' title='1 topic' style='font-size: 8pt;'>Europe</a>
<a href='http://www.link2fleet.com/tag/febia/' class='tag-link-189' title='1 topic' style='font-size: 8pt;'>FEBIA</a>
<a href='http://www.link2fleet.com/tag/fiat/' class='tag-link-168' title='21 topics' style='font-size: 20.338983050847pt;'>Fiat</a>
<a href='http://www.link2fleet.com/tag/fiscalite/' class='tag-link-219' title='15 topics' style='font-size: 18.677966101695pt;'>fiscalité</a>
<a href='http://www.link2fleet.com/tag/fleet-business-awards/' class='tag-link-217' title='1 topic' style='font-size: 8pt;'>Fleet &amp; Business Awards</a>
<a href='http://www.link2fleet.com/tag/ford/' class='tag-link-194' title='11 topics' style='font-size: 17.254237288136pt;'>Ford</a>
<a href='http://www.link2fleet.com/tag/fournisseurs/' class='tag-link-106' title='2 topics' style='font-size: 10.135593220339pt;'>Fournisseurs</a>
<a href='http://www.link2fleet.com/tag/gestion-de-flotte/' class='tag-link-204' title='8 topics' style='font-size: 15.71186440678pt;'>gestion de flotte</a>
<a href='http://www.link2fleet.com/tag/immatriculation/' class='tag-link-186' title='4 topics' style='font-size: 12.745762711864pt;'>immatriculation</a>
<a href='http://www.link2fleet.com/tag/iphone/' class='tag-link-46' title='1 topic' style='font-size: 8pt;'>iPhone</a>
<a href='http://www.link2fleet.com/tag/isuzu/' class='tag-link-176' title='4 topics' style='font-size: 12.745762711864pt;'>isuzu</a>
<a href='http://www.link2fleet.com/tag/katana/' class='tag-link-178' title='1 topic' style='font-size: 8pt;'>katana</a>
<a href='http://www.link2fleet.com/tag/kdl-transport/' class='tag-link-202' title='1 topic' style='font-size: 8pt;'>KDL Transport</a>
<a href='http://www.link2fleet.com/tag/mobilite-fr/' class='tag-link-216' title='22 topics' style='font-size: 20.576271186441pt;'>Mobilité @fr</a>
<a href='http://www.link2fleet.com/tag/mondeo/' class='tag-link-195' title='3 topics' style='font-size: 11.559322033898pt;'>Mondeo</a>
<a href='http://www.link2fleet.com/tag/nouveaute/' class='tag-link-138' title='8 topics' style='font-size: 15.71186440678pt;'>Nouveauté</a>
<a href='http://www.link2fleet.com/tag/pme/' class='tag-link-205' title='3 topics' style='font-size: 11.559322033898pt;'>PME</a>
<a href='http://www.link2fleet.com/tag/police/' class='tag-link-52' title='3 topics' style='font-size: 11.559322033898pt;'>Police</a>
<a href='http://www.link2fleet.com/tag/renault-t430/' class='tag-link-160' title='1 topic' style='font-size: 8pt;'>Renault T430</a>
<a href='http://www.link2fleet.com/tag/salon-de-lauto-2015/' class='tag-link-179' title='2 topics' style='font-size: 10.135593220339pt;'>Salon de l'auto 2015</a>
<a href='http://www.link2fleet.com/tag/suv/' class='tag-link-171' title='26 topics' style='font-size: 21.406779661017pt;'>SUV</a>
<a href='http://www.link2fleet.com/tag/securite/' class='tag-link-85' title='25 topics' style='font-size: 21.169491525424pt;'>Sécurité</a>
<a href='http://www.link2fleet.com/tag/technologie-fr/' class='tag-link-140' title='2 topics' style='font-size: 10.135593220339pt;'>Technologie @fr</a>
<a href='http://www.link2fleet.com/tag/test/' class='tag-link-154' title='21 topics' style='font-size: 20.338983050847pt;'>test</a>
<a href='http://www.link2fleet.com/tag/voiture-de-societe-fr/' class='tag-link-220' title='29 topics' style='font-size: 22pt;'>voiture de société @fr</a>
<a href='http://www.link2fleet.com/tag/voitures-2/' class='tag-link-187' title='5 topics' style='font-size: 13.694915254237pt;'>voitures</a>
<a href='http://www.link2fleet.com/tag/volvo/' class='tag-link-151' title='10 topics' style='font-size: 16.779661016949pt;'>volvo</a>
<a href='http://www.link2fleet.com/tag/electrique/' class='tag-link-146' title='15 topics' style='font-size: 18.677966101695pt;'>électrique</a></div>
</li><li id="text-28" class="widget widget_text">			<div class="textwidget"  ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_33" id="ad_container_33" style="width:160px; height:auto;  overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="33"><div id="33" class="pro_ad_adzone_33_ad_0 adzone_ad_33 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=193" target="_blank"><img src="http://cms.mmm.be/link2fleet/wp-content/uploads/sites/3/banner_DIE.jpg" alt="dieteren nl" border="0" /></a></div></div></div>
		</li></ul>
<div class="clear"></div>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-footer-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-624"><a href="http://wp.link2fleet.com/">Home</a></li>
<li id="menu-item-15690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15690"><a href="http://www.link2fleet.com/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="http://www.link2fleet.com/copyrighttrademark/">Copyright/Trademark</a></li>
<li id="menu-item-15692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15692"><a href="http://www.link2fleet.com/contact/">Contact</a></li>
</ul></div>	<div id="copyright">
		<a class="logo" href="http://www.link2fleet.com"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/logo_l2f.png" alt="link2fleet" /></a> &copy; 2017 link2fleet. Site by <a title="Site" href="http://www.mmm.be">MMM</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">Sur le même thème ...</p>
			<a class="moreThumb" href="http://www.link2fleet.com/leaseplan-prepare-lavenir-avec-one-leaseplan/" title="LeasePlan prépare l’avenir avec &#8216;One LeasePlan&#8217;">
			<img width="300" height="224" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Johan-Portier-LeasePlan-Belgique-5-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="Johan Portier LeasePlan Belgique-5" />			</a>
    		<h2><a title="Permanent Link to LeasePlan prépare l’avenir avec &#8216;One LeasePlan&#8217;" href="http://www.link2fleet.com/leaseplan-prepare-lavenir-avec-one-leaseplan/">LeasePlan prépare l’avenir avec &#8216;One LeasePlan&#8217;</a></h2>
    		<a class="more" title="Permanent Link to LeasePlan prépare l’avenir avec &#8216;One LeasePlan&#8217;" href="http://www.link2fleet.com/leaseplan-prepare-lavenir-avec-one-leaseplan/">Lire plus &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/custom.js"></script>
<script>
jQuery.noConflict(); jQuery(document).ready(function(){

//VAR SETUP
var theWindow = jQuery(window);

//YOU MIGHT ALSO LIKE BOX STUFF
theWindow.scroll(function(){
	var distanceTop = jQuery('#authorBio').offset().top - theWindow.height() + 300,
		slideBox = jQuery('#slidebox');
	
	if(theWindow.scrollTop() > distanceTop){
		slideBox.animate({'right':'0px'},300);
	} else { 
		slideBox.stop(true).animate({'right':'-450px'},100);	
	}
});
jQuery('#slidebox .close').bind('click',function(){
	jQuery(this).parent().remove();
});

});
</script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='sec-styling-css'  href='http://www.link2fleet.com/wp-content/plugins/simple-events-calendar/simple-events-calendar.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/cms.ermeo.be\/link2fleet\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/jquery-masonry-image-gallery/js/masonry-init-v3.js?ver=2.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/cms.ermeo.be\/link2fleet\/","ajax_url":"http:\/\/cms.ermeo.be\/link2fleet\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/comment-reply.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
 <div style="display:none">
		</div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-441631-1', 'auto');
  ga('send', 'pageview');
 
</script>
</body>
</html>