<!DOCTYPE html>
<html lang="d-fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<title>OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique - link2fleet link2fleet</title>

<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.5.1.1" type="text/css" media="all" />
<link rel="alternate" type="application/rss+xml" title="link2fleet RSS Feed" href="http://www.link2fleet.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="link2fleet Atom Feed" href="http://www.link2fleet.com/feed/atom/" />
<link rel="pingback" href="http://cms.ermeo.be/link2fleet/xmlrpc.php" />

<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/sidebar.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/responsive.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://www.link2fleet.com/wp-content/themes/dailypress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>
* {font-family:Arial, Verdana, Geneva, sans-serif;}
/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#9caf33;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#9caf33;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #9caf33 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
div#39 {
height:auto!important;
width:100% !important;
}

#sidebar ul li.pro_ad_adzone {
list-style: none;
margin: 0 0 0 -1px;
font-size: 13px;
border-top: 4px solid #231F20;
width: 260px;
padding: 35px 0 40px 5px;
}</style>

<style type="text/css" media="screen">.mymail-form{margin-bottom:20px;}.mymail-form .input, .mymail-form .mymail-form-info{width:100%;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box;}.mymail-form label{line-height:1.6em;}.mymail-form li{list-style:none !important;margin-left:0;}.mymail-form label .required{color:#f33;}.mymail-form input.required{color:inherit;}.mymail-form .mymail-email{}.mymail-form .mymail-firstname{}.mymail-form .mymail-lastname{}.mymail-form .mymail-lists-wrapper ul{list-style:none;margin-left:0;}.mymail-form .mymail-lists-wrapper ul li{margin-left:0;}.mymail-form .mymail-list-description{color:inherit;display:block;margin-left:25px;font-size:0.8em;}.mymail-form .mymail-form-info{display:none;border-radius:3px;padding:5px;margin-bottom:4px;}.mymail-form .error input{border:1px solid;border-color:#df6f8b #da5f75 #d55061;}.mymail-form .mymail-form-info.error{border:1px solid #E9B9BB;background:#FFDCDD;}.mymail-form .mymail-form-info ul li{color:inherit;margin-left:0;}.mymail-form .mymail-form-info.success{border:1px solid #BADEB1;background-color: #E1FFD9;}.mymail-form .mymail-form-info p{margin-bottom:0;}.mymail-form .mymail-form-info ul{list-style-type:circle;margin-left:0;margin-bottom:0;}.mymail-form .submit-button{margin:6px 0 0;}.mymail-form .submit-button:active{margin:7px 1px 1px;}.mymail-form .mymail-loader{display: none;width:16px;height:16px;margin:4px;vertical-align: middle;background-image:url('http://cms.mmm.be/wp-content/plugins/myMail/assets/img/loading.gif');background-repeat:no-repeat;background-position:center center;}.mymail-form .mymail-loader.loading{display: inline-block;}@media only screen and (-webkit-min-device-pixel-ratio: 2),only screen and (min--moz-device-pixel-ratio: 2),only screen and (-o-min-device-pixel-ratio: 2/1),only screen and (min-device-pixel-ratio: 2),only screen and ( min-resolution: 192dpi),only screen and ( min-resolution: 2dppx){ .mymail-form .mymail-loader{background-image:url('http://cms.mmm.be/wp-content/plugins/myMail/assets/img/loading_2x.gif');background-size:100%;}}</style><link rel="alternate" hreflang="nl-NL" href="http://www.link2fleet.com/octa-lanceert-de-allereerste-hybridcard-belgie-die-benzine-diesel-en-elektrisch-laden-combineert/?lang=nl" />
<link rel="alternate" hreflang="fr-FR" href="http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/" />

<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique - link2fleet" />
<meta property="og:description" content="La carte hybride (disponible soit pour le Benelux ou uniquement pour la Belgique) permet de faire le plein dans plus de 1.850 stations-service (160 stations d’OCTA+ et les stations Q8, Esso, Avia, Power, Lukoil, Maes, G&amp;V, réseau DCB et Texaco) en Belgique et 2.050 dans le Benelux et donne accès à toutes les bornes du &hellip;" />
<meta property="og:url" content="http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/" />
<meta property="og:site_name" content="link2fleet" />
<meta property="article:publisher" content="https://www.facebook.com/link2fleet/" />
<meta property="article:section" content="Produits/services" />
<meta property="article:section" content="Véhicules" />
<meta property="article:published_time" content="2017-06-30T12:54:33+00:00" />
<meta property="article:modified_time" content="2017-06-30T12:54:49+00:00" />
<meta property="og:updated_time" content="2017-06-30T12:54:49+00:00" />
<meta property="og:image" content="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/octaplus_Hybridcard_85x55_HD2.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Feed" href="http://www.link2fleet.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; Comments Feed" href="http://www.link2fleet.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="link2fleet &raquo; OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique Comments Feed" href="http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/feed/" />
<link rel='stylesheet' id='kento-splash-screen-style-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/kento-splash-screen/css/style.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://cms.ermeo.be/link2fleet/wp-admin/css/color-picker.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp_pro_ads_responsive_ads-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp_pro_ad_system/templates/css/responsive_ads.css?ver=3.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='style_login_widget-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/login-sidebar-widget/style_login_widget.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel-gallery/styles.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=62009ef6dabbd4472c4191f742e62336' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.2.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/jquery-migrate.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/kento-splash-screen/js/kento-splash-screen-ajax.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/wp_pro_ad_system/templates/js/load_wp_pro_ads.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cms.ermeo.be/link2fleet/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cms.ermeo.be/link2fleet/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.link2fleet.com/?p=1215452' />
<meta name="generator" content="WPML ver:3.5.1.1 stt:39,4;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.link2fleet.com/?wordfence_logHuman=1&hid=5A7363D823A1E8C38D9F7A854DEBFAD5');
</script>
<!-- Simple Events Calendar 1.3.4 by Jerry G. Rietveld of Studio Stacks (www.studiostacks.com) -->
<link rel="profile" href="http://microformats.org/profile/hcalendar" />

<style></style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-441631-1', 'auto');
  ga('send', 'pageview');
 
</script>

</head>

<body class="single single-post postid-1215452 single-format-standard">
<div id="topBannerContainer">
	<div id="topBanner" style="position:relative">
		<div id="topLeftNav" class="menu-top-left-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-4758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4758"><a href="http://www.link2fleet.com/team/">Team</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-638"><a href="http://www.link2fleet.com/sitemap/">Sitemap</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645"><a href="http://www.link2fleet.com/contact/">Contact</a></li>
<li id="menu-item-15714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15714"><a href="http://www.link2fleet.com/register/?action=registeruser&#038;from=newsletter">Newsletter</a></li>
<li id="menu-item-1197808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1197808"><a href="http://www.link2fleet.com/category/news/magazine/">Magazine</a></li>
<li id="menu-item-1203581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1203581"><a href="http://www.link2fleet.com/mediapacks/">Mediapacks</a></li>
</ul></div>		<div id="topRightNav" class="menu-top-right-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-15755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15755"><a href="http://www.link2fleet.com/agenda/">Agenda</a></li>
</ul></div>        
        <div id="topRightNav_LANG" style="padding-top: 9px;
right: 30px;
width: 55px;
position: absolute;">
     
    <div id="lang_sel_list" class="lang_sel_list_horizontal">
            <ul>
                                <li class="icl-fr">
									<a href="/index.php?lang=fr" class="lang_sel_other">
																					<img class="iclflag" src="http://cms.mmm.be/ware/wp-content/plugins/sitepress-multilingual-cms/res/flags/fr.png" alt="fr" title="Français">&nbsp;
																			</a>
                </li>
                                <li class="icl-nl">
									<a href="/index.php?lang=nl" class="lang_sel_sel">
																					<img class="iclflag" src="http://cms.mmm.be/ware/wp-content/plugins/sitepress-multilingual-cms/res/flags/nl.png" alt="nl" title="Nederlands">&nbsp;
																			</a>
                </li>
                            </ul>
</div> 
         
</div>  
        
	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				<div id="socialStuff">Nous suivre:   <a id="facebookLink"  target="_blank" title="Follow Us on Linked IN" href="https://www.linkedin.com/groups/Fleet-Business-Belgium-123132/about"><i class="fa fa-linkedin-square"></i></a>&nbsp;<a id="twitterLink" title="Follow Us on Twitter" href="https://twitter.com/link2fleet"><i class="fa fa-twitter-square"></i></a> <a id="rssLink" title="Subscribe via RSS" href="http://wp.link2fleet.com/feed/"><i class="fa fa-rss-square"></i></a><a id="facebookLink" title="Like Us on Facebook" href="https://www.facebook.com/link2fleet" target="_blank"><i class="fa fa-facebook-square"></i></a></div>
        
        
				Friday June 30th, 2017	</div><!--end dateSocial-->
	
	<div id="logoTagline">
	
	
     
   
			<a class="logo" href="http://www.link2fleet.com">
						<img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/logo_l2f.png" alt="link2fleet" />
					</a><!--end logo--> 
		
         		<div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_4" id="ad_container_4" style="width:728px; height:auto;  overflow:hidden;" am_ads="-1" rotation="0" rotation_time="0" theid="4"></div>	
		<h3 id="tagline"></h3>
	</div><!--end logoTagline--> 
	<div style="clear:both"></div>
    	<form method="get" id="headerSearch" action="http://www.link2fleet.com/">
      <input name="lang" type="hidden" value="fr">
		<input type="image" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Recherche" onfocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-main-container"><ul id="dropmenu" class="menu"><li id="menu-item-15721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15721"><a href="http://www.link2fleet.com/">Home</a></li>
<li id="menu-item-650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-650"><a href="http://www.link2fleet.com/category/news/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-651"><a href="http://www.link2fleet.com/category/news/legislation-et-fiscalite/">Législation et fiscalité</a></li>
	<li id="menu-item-652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-652"><a href="http://www.link2fleet.com/category/news/green-et-mobilite/">Green et Mobilité</a></li>
	<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="http://www.link2fleet.com/category/news/fournisseurs/">Fournisseurs</a></li>
	<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-657"><a href="http://www.link2fleet.com/category/news/voitures/">Véhicules</a></li>
	<li id="menu-item-653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-653"><a href="http://www.link2fleet.com/category/news/evenements/">Evènements</a></li>
</ul>
</li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-659"><a href="http://www.link2fleet.com/category/vehicules/">Véhicules</a>
<ul class="sub-menu">
	<li id="menu-item-1200955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1200955"><a href="http://www.link2fleet.com/category/van-business-2/">link2van</a></li>
	<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-661"><a href="http://www.link2fleet.com/category/vehicules/legislation-et-fiscalite-vehicules/">Législation et fiscalité</a></li>
	<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="http://www.link2fleet.com/category/vehicules/tests-vehicules/">Tests</a></li>
	<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-662"><a href="http://www.link2fleet.com/category/vehicules/produitsservices/">Produits/services</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="http://www.link2fleet.com/category/vehicules/remarketing/">Remarketing</a></li>
	<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="http://www.link2fleet.com/category/vehicules/dealers/">Dealers</a></li>
	<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.link2fleet.com/category/vehicules/strategie/">Stratégie</a></li>
	<li id="menu-item-16962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16962"><a href="http://www.link2fleet.com/category/vehicules/motorshow/">Motorshow</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-666"><a href="http://www.link2fleet.com/category/fleet-mobility/">Fleet Mobility</a>
<ul class="sub-menu">
	<li id="menu-item-667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-667"><a href="http://www.link2fleet.com/category/fleet-mobility/fleet-management/">Management</a></li>
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-672"><a href="http://www.link2fleet.com/category/fleet-mobility/strategie-fm/">Stratégie</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://www.link2fleet.com/category/fleet-mobility/produitsservices-fleet-mobility/">Produits/services</a></li>
</ul>
</li>
<li id="menu-item-673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-673"><a href="http://www.link2fleet.com/category/employes/">RH</a>
<ul class="sub-menu">
	<li id="menu-item-674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-674"><a href="http://www.link2fleet.com/category/employes/gestion/">Gestion</a></li>
	<li id="menu-item-677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-677"><a href="http://www.link2fleet.com/category/employes/securite/">Sécurité</a></li>
	<li id="menu-item-675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675"><a href="http://www.link2fleet.com/category/employes/legislation-et-fiscalite-employes/">Législation et fiscalité</a></li>
</ul>
</li>
<li id="menu-item-15734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15734"><a href="http://www.link2fleet.com/experts/">Experts</a></li>
<li id="menu-item-15728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15728"><a href="http://www.link2fleet.com/tools/">Tools</a>
<ul class="sub-menu">
	<li id="menu-item-15748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15748"><a href="http://www.link2fleet.com/agenda/">Agenda</a></li>
	<li id="menu-item-15763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15763"><a target="_blank" href="http://toolbox.link2fleet.com/www/imust_whowho.asp?l=fr">Fleet &#8211; Toolbox</a></li>
</ul>
</li>
<li id="menu-item-1203565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1203565"><a href="#">Events</a>
<ul class="sub-menu">
	<li id="menu-item-1203568" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203568"><a href="http://fb.link2fleet.com/events/accueil-fr-522-0.html">Link2fleet Forum &amp; Awards</a></li>
</ul>
</li>
</ul></div>
</div><!--end header-->
	
<div id="content"><div id="main"><div id="crumbs"><div id="loading">Loading...</div><span>Vous êtes ici: &nbsp;</span><span><a href="http://www.link2fleet.com">Home</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://www.link2fleet.com/category/vehicules/">Véhicules</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://www.link2fleet.com/category/vehicules/produitsservices/">Produits/services</a></span> <span>&nbsp;&gt;&nbsp;</span> <span></span><span class="current">Current Article</span></div>	
	<div class="post-1215452 post type-post status-publish format-standard has-post-thumbnail hentry category-produitsservices category-vehicules">
			
                                                
		<h2 class="posttitle" style="position: relative;
width: 100%;
overflow: hidden;
height: 61px;">OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique</h2>
		
		<p class="metaStuff">
			Par&nbsp;<a href="http://www.link2fleet.com/author/dmalvetti/" title="Posts by Damien Malvetti" rel="author">Damien Malvetti</a>&nbsp; / &nbsp;June 30, 2017		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
        
					</div><!--end postExcerpt-->

		<!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Partager"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimer l'article"><i class="fa fa-print"></i>&nbsp; Imprimer</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique&amp;body=http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
				
	
		<div id="entryContainer">
		<div class="entry">
			
		<div class="clear"></div>			<a class="thumbLink" href="http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/" title="OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique">
		<img width="300" height="224" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/octaplus_Hybridcard_85x55_HD2-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="octaplus_Hybridcard_85x55_HD2" />		</a>      
		
		
		
				
                <p><strong>OCTA+ se positionne encore davantage comme fournisseur de solutions complètes dans le domaine de la mobilité électrique et offre dès aujourd’hui à tous ses clients, carburant et électricité via une même carte multi-réseau, une première en Belgique.</strong><br /></p>
				<p><p>La carte hybride (disponible soit pour le Benelux ou uniquement pour la Belgique) permet de faire le plein dans plus de 1.850 stations-service (160 stations d’OCTA+ et les stations Q8, Esso, Avia, Power, Lukoil, Maes, G&amp;V, réseau DCB et Texaco) en Belgique et 2.050 dans le Benelux et donne accès à toutes les bornes du réseau Blue Corner, soit près de 1.000 Bornes de recharge pour les véhicules électriques en Belgique. Elle offre ainsi aux entreprises de nouvelles possibilités dans le cadre du développement d’une mobilité intelligente et durable.</p>
<p>Déjà bien présente comme fournisseur d’électricité, de gaz et de mazout et disposant de 160 stations-service en propre, l’entreprise familiale s’est lancée dans la mobilité électrique en acquérant une participation majoritaire dans le spécialiste belge des solutions de rechargement pour véhicules électriques (VE) Blue Corner, en août dernier.</p>
<p><em>« Nous sommes convaincus que la part des véhicules électriques ne va cesser d’augmenter à l’avenir. C’est pourquoi non seulement nous investissons dans le développement du réseau de bornes de recharge, une condition essentielle à la croissance de la mobilité électrique, mais nous fournissons cette nouvelle carte hybride également gratuitement à tous nos clients, »</em> explique Etienne Rigo, co-CEO d’OCTA+. <em>« Avec cette carte, l’automobiliste pourra l’utiliser sans entrave qu’il roule à l’électrique ou non. Il en résulte une gestion administrative simplifiée pour l’utilisateur puisque ses dépenses carburants et électricité seront reprises sur un seul et même document. »</em></p>
<p><strong>Un service complémentaire : Le split billing</strong></p>
<p>Autre atout de cette carte, l’option « split billing » qui permet de de facturer à l’employeur la partie d’électricité utilisé au <strong>domicile</strong> de l’employé pour recharger son véhicule de société électrique ou hybride.</p>
</p><p></p>		
		
								
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
			<span class="st_sharethis" displayText="Partager"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Imprimer l'article"><i class="fa fa-print"></i>&nbsp; Imprimer</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique&amp;body=http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<ul id="metaStuff">  
			<li>Publié: 2 hours ago on June 30, 2017</li> 
       		<li>Par: <a href="http://www.link2fleet.com/author/dmalvetti/" title="Posts by Damien Malvetti" rel="author">Damien Malvetti</a></li>
       		<li>Last Modified: June 30, 2017 @ 12:54 pm</li>  
       		<li>Sous : <a href="http://www.link2fleet.com/category/vehicules/produitsservices/" rel="category tag">Produits/services</a>, <a href="http://www.link2fleet.com/category/vehicules/" rel="category tag">Véhicules</a></li>
        	<!--<li></li>-->
        </ul><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="http://www.link2fleet.com/new-nissan-qashqai-il-defend-sa-pole-position/" rel="prev"><small>Article suivant &rarr;</small><br />New Nissan Qashqai : il défend sa pole-position</a></p>
        	<p></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
     	
		        <div id="authorBio">
        	<h3>A propos de l'auteur</h3>
        	        	<h4><a href="http://www.link2fleet.com/author/dmalvetti/" title="Posts by Damien Malvetti" rel="author">Damien Malvetti</a></h4>
        				<p id="bioLink"><a href="http://www.link2fleet.com/author/dmalvetti/">Voir tous les articles de  Damien Malvetti  &raquo;</a></p>
			
		</div><!--end authorBio-->  
		
		                       
        <div id="commentsection" style="color:white">
        This post has been viewed 30 times			        </div><!--end commentsection-->

	</div><!--end post-->
	
</div><!--end main-->
<div id="sidebar">
<ul>
<a style="display:block;margin-top:40px;margin-bottom:35px;" href="https://indd.adobe.com/view/4b8cb612-95f5-44ed-bd82-26fd50e5050e" target="_blank"><img src="/l2f-mag/thumb_fr.jpg"></a>
<li id="text-22" class="widget widget_text">			<div class="textwidget"   ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_22" id="ad_container_22" style="width:300px; height:auto;  overflow:hidden;" am_ads="3" rotation="0" rotation_time="0" theid="22"><div id="22" class="pro_ad_adzone_22_ad_0 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=283" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Awards_FR.jpeg" alt="Link2fleet Awards 2017 - FR" border="0" /></a></div><div id="22" class="pro_ad_adzone_22_ad_1 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=295" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/newsletter_fleet_dating_300x200_FR_nov_01.jpg" alt="Fleet Dating novembre  FR" border="0" /></a></div><div id="22" class="pro_ad_adzone_22_ad_2 adzone_ad_22 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=289" target="_blank"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/Fleet-Dealers-2017_FR.jpeg" alt="Awards 2017 - Fleet Dealers - FR" border="0" /></a></div><div id="22" class="pro_ad_adzone_22_ad_3 adzone_ad_22 pro_ad_zone" pascal_not_html><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4472.1921179LINK2FLEET/B10822974.200343614'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></div>
		</li><li id="text-24" class="widget widget_text"><h2 class="widgettitle">Twitter</h2>			<div class="textwidget"  > <a class="twitter-timeline"  href="https://twitter.com/link2fleet" data-widget-id="476376370381996032">Tweets de @link2fleet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</li><li id="youtube-channel-3" class="widget widget_youtube-channel"><h2 class="widgettitle">Videos</h2><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=3GBDbAAatTY" title="Care 4 Fleets introduce Drivex" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/3GBDbAAatTY/0.jpg);" title="Care 4 Fleets introduce Drivex" id="ytc_3GBDbAAatTY"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_2 ytc_video_mid ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=r4RF63Ir8hI" title="link2fleet Fleet Dating June 2017" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/r4RF63Ir8hI/0.jpg);" title="link2fleet Fleet Dating June 2017" id="ytc_r4RF63Ir8hI"></span></a></div><!-- .ytc_video_container --><div class="ytc_video_container ytc_video_3 ytc_video_last ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=UuHend27qn8" title="Opel Insignia Center Zaventem - Fleet Presentation" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/UuHend27qn8/0.jpg);" title="Opel Insignia Center Zaventem - Fleet Presentation" id="ytc_UuHend27qn8"></span></a></div><!-- .ytc_video_container --><div class="clearfix"></div><div class="ytc_link"><p><a href="https://www.youtube.com/channel/UCB0BY_ozrnPQKedBXOzKoxw" target="_blank" title="Visit our YouTube channel in new window/tab">Visit our YouTube channel</a></p></div></div><!-- .youtube_channel --><div class="clearfix"></div></li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Recent Posts</h2>		<ul>
					<li>
				<a href="http://www.link2fleet.com/octa-lance-la-toute-premiere-hybrid-card-en-belgique-alliant-essence-diesel-et-recharge-electrique/">OCTA+ lance la toute première Hybrid Card en Belgique alliant essence, diesel et recharge électrique</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/la-commune-de-wetteren-optimalise-sa-gestion-de-parc-avec-fleetmatics-reveal/">La commune de Wetteren optimalise sa gestion de parc avec Fleetmatics REVEAL</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/fleet-dealer-year-2017-votre-strategie-fleet-recompensee/">‘Fleet Dealer of the Year 2017’ : votre stratégie fleet récompensée !</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/new-nissan-qashqai-il-defend-sa-pole-position/">New Nissan Qashqai : il défend sa pole-position</a>
						</li>
					<li>
				<a href="http://www.link2fleet.com/glob-integre-carpay-diem/">GLOB intègre CarPay-Diem</a>
						</li>
				</ul>
		</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Tags</h2><div class="tagcloud"><a href='http://www.link2fleet.com/tag/4x4/' class='tag-link-126' title='4 topics' style='font-size: 12.745762711864pt;'>4X4</a>
<a href='http://www.link2fleet.com/tag/500x/' class='tag-link-169' title='2 topics' style='font-size: 10.135593220339pt;'>500X</a>
<a href='http://www.link2fleet.com/tag/atn/' class='tag-link-221' title='19 topics' style='font-size: 19.864406779661pt;'>ATN</a>
<a href='http://www.link2fleet.com/tag/bruxelles/' class='tag-link-180' title='10 topics' style='font-size: 16.779661016949pt;'>Bruxelles</a>
<a href='http://www.link2fleet.com/tag/case-study/' class='tag-link-203' title='3 topics' style='font-size: 11.559322033898pt;'>Case-Study</a>
<a href='http://www.link2fleet.com/tag/ceinture-gonflable/' class='tag-link-196' title='1 topic' style='font-size: 8pt;'>Ceinture gonflable</a>
<a href='http://www.link2fleet.com/tag/cng/' class='tag-link-142' title='13 topics' style='font-size: 18.084745762712pt;'>CNG</a>
<a href='http://www.link2fleet.com/tag/conducteur/' class='tag-link-222' title='3 topics' style='font-size: 11.559322033898pt;'>conducteur</a>
<a href='http://www.link2fleet.com/tag/confort/' class='tag-link-134' title='14 topics' style='font-size: 18.440677966102pt;'>Confort</a>
<a href='http://www.link2fleet.com/tag/consommation/' class='tag-link-135' title='13 topics' style='font-size: 18.084745762712pt;'>Consommation</a>
<a href='http://www.link2fleet.com/tag/consommations/' class='tag-link-153' title='1 topic' style='font-size: 8pt;'>consommations</a>
<a href='http://www.link2fleet.com/tag/crossover/' class='tag-link-170' title='13 topics' style='font-size: 18.084745762712pt;'>Crossover</a>
<a href='http://www.link2fleet.com/tag/d-max/' class='tag-link-177' title='1 topic' style='font-size: 8pt;'>D-MAX</a>
<a href='http://www.link2fleet.com/tag/decembre-2014/' class='tag-link-188' title='1 topic' style='font-size: 8pt;'>décembre 2014</a>
<a href='http://www.link2fleet.com/tag/ecologie/' class='tag-link-136' title='12 topics' style='font-size: 17.610169491525pt;'>Ecologie</a>
<a href='http://www.link2fleet.com/tag/ecologie-all/' class='tag-link-137' title='8 topics' style='font-size: 15.71186440678pt;'>Ecologie @all</a>
<a href='http://www.link2fleet.com/tag/ernst-young/' class='tag-link-215' title='1 topic' style='font-size: 8pt;'>Ernst &amp; Young</a>
<a href='http://www.link2fleet.com/tag/europe/' class='tag-link-42' title='1 topic' style='font-size: 8pt;'>Europe</a>
<a href='http://www.link2fleet.com/tag/febia/' class='tag-link-189' title='1 topic' style='font-size: 8pt;'>FEBIA</a>
<a href='http://www.link2fleet.com/tag/fiat/' class='tag-link-168' title='21 topics' style='font-size: 20.338983050847pt;'>Fiat</a>
<a href='http://www.link2fleet.com/tag/fiscalite/' class='tag-link-219' title='15 topics' style='font-size: 18.677966101695pt;'>fiscalité</a>
<a href='http://www.link2fleet.com/tag/fleet-business-awards/' class='tag-link-217' title='1 topic' style='font-size: 8pt;'>Fleet &amp; Business Awards</a>
<a href='http://www.link2fleet.com/tag/ford/' class='tag-link-194' title='11 topics' style='font-size: 17.254237288136pt;'>Ford</a>
<a href='http://www.link2fleet.com/tag/fournisseurs/' class='tag-link-106' title='2 topics' style='font-size: 10.135593220339pt;'>Fournisseurs</a>
<a href='http://www.link2fleet.com/tag/gestion-de-flotte/' class='tag-link-204' title='8 topics' style='font-size: 15.71186440678pt;'>gestion de flotte</a>
<a href='http://www.link2fleet.com/tag/immatriculation/' class='tag-link-186' title='4 topics' style='font-size: 12.745762711864pt;'>immatriculation</a>
<a href='http://www.link2fleet.com/tag/iphone/' class='tag-link-46' title='1 topic' style='font-size: 8pt;'>iPhone</a>
<a href='http://www.link2fleet.com/tag/isuzu/' class='tag-link-176' title='4 topics' style='font-size: 12.745762711864pt;'>isuzu</a>
<a href='http://www.link2fleet.com/tag/katana/' class='tag-link-178' title='1 topic' style='font-size: 8pt;'>katana</a>
<a href='http://www.link2fleet.com/tag/kdl-transport/' class='tag-link-202' title='1 topic' style='font-size: 8pt;'>KDL Transport</a>
<a href='http://www.link2fleet.com/tag/mobilite-fr/' class='tag-link-216' title='22 topics' style='font-size: 20.576271186441pt;'>Mobilité @fr</a>
<a href='http://www.link2fleet.com/tag/mondeo/' class='tag-link-195' title='3 topics' style='font-size: 11.559322033898pt;'>Mondeo</a>
<a href='http://www.link2fleet.com/tag/nouveaute/' class='tag-link-138' title='8 topics' style='font-size: 15.71186440678pt;'>Nouveauté</a>
<a href='http://www.link2fleet.com/tag/pme/' class='tag-link-205' title='3 topics' style='font-size: 11.559322033898pt;'>PME</a>
<a href='http://www.link2fleet.com/tag/police/' class='tag-link-52' title='3 topics' style='font-size: 11.559322033898pt;'>Police</a>
<a href='http://www.link2fleet.com/tag/renault-t430/' class='tag-link-160' title='1 topic' style='font-size: 8pt;'>Renault T430</a>
<a href='http://www.link2fleet.com/tag/salon-de-lauto-2015/' class='tag-link-179' title='2 topics' style='font-size: 10.135593220339pt;'>Salon de l'auto 2015</a>
<a href='http://www.link2fleet.com/tag/suv/' class='tag-link-171' title='26 topics' style='font-size: 21.406779661017pt;'>SUV</a>
<a href='http://www.link2fleet.com/tag/securite/' class='tag-link-85' title='25 topics' style='font-size: 21.169491525424pt;'>Sécurité</a>
<a href='http://www.link2fleet.com/tag/technologie-fr/' class='tag-link-140' title='2 topics' style='font-size: 10.135593220339pt;'>Technologie @fr</a>
<a href='http://www.link2fleet.com/tag/test/' class='tag-link-154' title='21 topics' style='font-size: 20.338983050847pt;'>test</a>
<a href='http://www.link2fleet.com/tag/voiture-de-societe-fr/' class='tag-link-220' title='29 topics' style='font-size: 22pt;'>voiture de société @fr</a>
<a href='http://www.link2fleet.com/tag/voitures-2/' class='tag-link-187' title='5 topics' style='font-size: 13.694915254237pt;'>voitures</a>
<a href='http://www.link2fleet.com/tag/volvo/' class='tag-link-151' title='11 topics' style='font-size: 17.254237288136pt;'>volvo</a>
<a href='http://www.link2fleet.com/tag/electrique/' class='tag-link-146' title='15 topics' style='font-size: 18.677966101695pt;'>électrique</a></div>
</li><li id="text-28" class="widget widget_text">			<div class="textwidget"  ><div class="pro_ad_system_ad_container pascal responsive_ad_container ad_container_33" id="ad_container_33" style="width:160px; height:auto;  overflow:hidden;" am_ads="0" rotation="1" rotation_time="0" theid="33"><div id="33" class="pro_ad_adzone_33_ad_0 adzone_ad_33 pro_ad_zone pascal_not_html"><a class="banner_link" href="http://www.link2fleet.com?ad_click=193" target="_blank"><img src="http://cms.mmm.be/link2fleet/wp-content/uploads/sites/3/banner_DIE.jpg" alt="dieteren nl" border="0" /></a></div></div></div>
		</li></ul>
<div class="clear"></div>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
	<div id="footerNav" class="menu-footer-container"><ul id="footerDropmenu" class="menu"><li id="menu-item-624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-624"><a href="http://wp.link2fleet.com/">Home</a></li>
<li id="menu-item-15690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15690"><a href="http://www.link2fleet.com/privacy-statement/">Privacy Statement</a></li>
<li id="menu-item-15691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15691"><a href="http://www.link2fleet.com/copyrighttrademark/">Copyright/Trademark</a></li>
<li id="menu-item-15692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15692"><a href="http://www.link2fleet.com/contact/">Contact</a></li>
</ul></div>	<div id="copyright">
		<a class="logo" href="http://www.link2fleet.com"><img src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/logo_l2f.png" alt="link2fleet" /></a> &copy; 2017 link2fleet. Site by <a title="Site" href="http://www.mmm.be">MMM</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">Sur le même thème ...</p>
			<a class="moreThumb" href="http://www.link2fleet.com/new-nissan-qashqai-il-defend-sa-pole-position/" title="New Nissan Qashqai : il défend sa pole-position">
			<img width="300" height="224" src="http://cms.ermeo.be/link2fleet/wp-content/uploads/sites/3/IMG_1390-300x224.jpg" class="attachment-post-thumbnail wp-post-image" alt="The new Nissan Qashqai: premium crossover enhancements deliver outstanding new design, technology and performance" />			</a>
    		<h2><a title="Permanent Link to New Nissan Qashqai : il défend sa pole-position" href="http://www.link2fleet.com/new-nissan-qashqai-il-defend-sa-pole-position/">New Nissan Qashqai : il défend sa pole-position</a></h2>
    		<a class="more" title="Permanent Link to New Nissan Qashqai : il défend sa pole-position" href="http://www.link2fleet.com/new-nissan-qashqai-il-defend-sa-pole-position/">Lire plus &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/sticky.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/respond.min.js"></script>
<script type="text/javascript" src="http://cms.ermeo.be/link2fleet/wp-content/themes/dailypress/scripts/custom.js"></script>
<script>
jQuery.noConflict(); jQuery(document).ready(function(){

//VAR SETUP
var theWindow = jQuery(window);

//YOU MIGHT ALSO LIKE BOX STUFF
theWindow.scroll(function(){
	var distanceTop = jQuery('#authorBio').offset().top - theWindow.height() + 300,
		slideBox = jQuery('#slidebox');
	
	if(theWindow.scrollTop() > distanceTop){
		slideBox.animate({'right':'0px'},300);
	} else { 
		slideBox.stop(true).animate({'right':'-450px'},100);	
	}
});
jQuery('#slidebox .close').bind('click',function(){
	jQuery(this).parent().remove();
});

});
</script>
<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><link rel='stylesheet' id='sec-styling-css'  href='http://www.link2fleet.com/wp-content/plugins/simple-events-calendar/simple-events-calendar.css?ver=1.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.mouse.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/jquery/ui/jquery.ui.sortable.min.js?ver=1.10.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/cms.ermeo.be\/link2fleet\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"fr","icl_home":"http:\/\/cms.ermeo.be\/link2fleet\/","ajax_url":"http:\/\/cms.ermeo.be\/link2fleet\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
<script type='text/javascript' src='http://cms.ermeo.be/link2fleet/wp-includes/js/comment-reply.js?ver=62009ef6dabbd4472c4191f742e62336'></script>
 <div style="display:none">
		</div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-441631-1', 'auto');
  ga('send', 'pageview');
 
</script>
</body>
</html>